<!-- This page is cached by the Hummingbird Performance plugin v2.4.1 - https://wordpress.org/plugins/hummingbird-performance/. --><!doctype html>
<html lang="ru-RU">
<head>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1870935" type="text/javascript"></script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
<title>Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; - Национальный Банк Новостей</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Анжелика Варум и Леонид Агутин 51-летний Леонид Агутин и 50-летняя Анжелика Варум живут в браке уже более 19 лет и воспитывают 21-летнюю дочь Елизавету. В"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; - Национальный Банк Новостей" />
<meta property="og:description" content="Анжелика Варум и Леонид Агутин 51-летний Леонид Агутин и 50-летняя Анжелика Варум живут в браке уже более 19 лет и воспитывают 21-летнюю дочь Елизавету. В" />
<meta property="og:url" content="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:section" content="Культура" />
<meta property="article:published_time" content="2020-03-23T14:14:57+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" />
<meta property="og:image:secure_url" content="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Анжелика Варум и Леонид Агутин 51-летний Леонид Агутин и 50-летняя Анжелика Варум живут в браке уже более 19 лет и воспитывают 21-летнюю дочь Елизавету. В" />
<meta name="twitter:title" content="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; - Национальный Банк Новостей" />
<meta name="twitter:image" content="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","inLanguage":"ru-RU","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/#primaryimage","inLanguage":"ru-RU","url":"https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg","width":640,"height":425},{"@type":"WebPage","@id":"https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/#webpage","url":"https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/","name":"\u041b\u0435\u043e\u043d\u0438\u0434 \u0410\u0433\u0443\u0442\u0438\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0441\u0447\u0430\u0441\u0442\u043b\u0438\u0432\u043e\u043c \u0431\u0440\u0430\u043a\u0435 \u0441 \u0410\u043d\u0436\u0435\u043b\u0438\u043a\u043e\u0439 \u0412\u0430\u0440\u0443\u043c: &quot;\u041e\u043d\u0430 \u043d\u0435 \u043f\u043e\u043c\u043d\u0438\u0442 \u043e\u0431\u0438\u0434&quot; - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/#primaryimage"},"datePublished":"2020-03-23T14:14:57+00:00","dateModified":"2020-03-23T14:14:57+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/176d07318f6e61dbbb6ede7f96bd2cc2"},"description":"\u0410\u043d\u0436\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0440\u0443\u043c \u0438 \u041b\u0435\u043e\u043d\u0438\u0434 \u0410\u0433\u0443\u0442\u0438\u043d 51-\u043b\u0435\u0442\u043d\u0438\u0439 \u041b\u0435\u043e\u043d\u0438\u0434 \u0410\u0433\u0443\u0442\u0438\u043d \u0438 50-\u043b\u0435\u0442\u043d\u044f\u044f \u0410\u043d\u0436\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0440\u0443\u043c \u0436\u0438\u0432\u0443\u0442 \u0432 \u0431\u0440\u0430\u043a\u0435 \u0443\u0436\u0435 \u0431\u043e\u043b\u0435\u0435 19 \u043b\u0435\u0442 \u0438 \u0432\u043e\u0441\u043f\u0438\u0442\u044b\u0432\u0430\u044e\u0442 21-\u043b\u0435\u0442\u043d\u044e\u044e \u0434\u043e\u0447\u044c \u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0443. \u0412"},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/176d07318f6e61dbbb6ede7f96bd2cc2","name":"\u0418\u0433\u043e\u0440\u044c \u041a\u043d\u044b\u0448\u0435\u0432\u0441\u043a\u0438\u0439","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/1d2e12720bb4c857092aa70d327e6168?s=96&d=mm&r=g","caption":"\u0418\u0433\u043e\u0440\u044c \u041a\u043d\u044b\u0448\u0435\u0432\u0441\u043a\u0438\u0439"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.39' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.39' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Игорь Кнышевский');
  ga('set', 'dimension2', 'Культура');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-254901 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1879704233})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


	
<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Понедельник, 23 марта, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<noindex><noindex><div class="nv-social-icons-wrapper"><noindex><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span></noindex><noindex><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span></noindex><noindex><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></noindex></noindex></div><!-- .nv-social-icons-wrapper --></noindex>
		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45"   alt="Национальный Банк Новостей" data-src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></noscript></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/avakov-vykhodit-za-predely-svoei-kompetentsii-vvedenie-chrezvychainogo-polozheniya-predostavit-emu-polnuiu-vlast-v-strane/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/24/3f268ac9a809024_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/24/3f268ac9a809024_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/avakov-vykhodit-za-predely-svoei-kompetentsii-vvedenie-chrezvychainogo-polozheniya-predostavit-emu-polnuiu-vlast-v-strane/">Аваков выходит за пределы своей компетенции: введение чрезвычайного положения предоставит ему полную власть в стране</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/ne-opravdal-nadezhd-sivokho-uvolili-s-dolzhnosti-sovetnika-sekretarya-snbo/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/1b/3340b01fc31591b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/1b/3340b01fc31591b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/ne-opravdal-nadezhd-sivokho-uvolili-s-dolzhnosti-sovetnika-sekretarya-snbo/">Не оправдал надежд: Сивохо уволили с должности советника секретаря СНБО</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/tekhnologii/2020/03/23/zemlya-pod-ugrozoi-astronomy-prizvali-sbit-opasnyi-asteroid/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/26/f60bac8515e7d26_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/26/f60bac8515e7d26_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/tekhnologii/2020/03/23/zemlya-pod-ugrozoi-astronomy-prizvali-sbit-opasnyi-asteroid/">Земля под угрозой: астрономы призвали сбить опасный астероид</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/glava-moz-ilya-emets-khochet-uiti-v-otstavku-berezovets/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/fa/78bff5cc742bcfa_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/fa/78bff5cc742bcfa_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/glava-moz-ilya-emets-khochet-uiti-v-otstavku-berezovets/">Глава МОЗ Илья Емец хочет уйти в отставку &#8212; Березовец</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/03/23/vspyshka-koronavirusa-v-ivano-frankovske-mer-rasskazal-o-tsepi-zarazhenii/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/e3/71ff3b13a9145e3_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/e3/71ff3b13a9145e3_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/vspyshka-koronavirusa-v-ivano-frankovske-mer-rasskazal-o-tsepi-zarazhenii/">Вспышка коронавируса в Ивано-Франковске: мэр рассказал о цепи заражений</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/u-nardepa-ot-opzzh-obnaruzhili-koronavirus/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/80/2ef0b203e2ead80_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/80/2ef0b203e2ead80_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/u-nardepa-ot-opzzh-obnaruzhili-koronavirus/">У нардепа от &#171;ОПЗЖ&#187; обнаружили коронавирус</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/blogs/2020/03/23/koronavirus-kak-shans-dlya-zelenskogo/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/1f/cde885f4c056c1f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/1f/cde885f4c056c1f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/blogs/2020/03/23/koronavirus-kak-shans-dlya-zelenskogo/">Коронавирус, как шанс для Зеленского</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/03/23/obnaruzheny-novye-ranee-ne-izvestnye-simptomy-koronavirusa/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/fa/71dc5db155faffa_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/fa/71dc5db155faffa_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/obnaruzheny-novye-ranee-ne-izvestnye-simptomy-koronavirusa/">Обнаружены новые, ранее не известные симптомы коронавируса</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/otkrytie-granits-kreml-gotovitsya-prinyat-grazhdan-dnr/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/bc/d1133266c6242bc_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/bc/d1133266c6242bc_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/otkrytie-granits-kreml-gotovitsya-prinyat-grazhdan-dnr/">Открытие границ: Кремль готовится принять граждан «ДНР»</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/03/23/ya-vral-chto-budet-million-testov-zelenskii-ustroil-skandal-v-opu-iz-za-nedostatochnogo-kolichestvo-testov-na-koronavirus/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/9b/e93db831f3c449b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/9b/e93db831f3c449b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/03/23/ya-vral-chto-budet-million-testov-zelenskii-ustroil-skandal-v-opu-iz-za-nedostatochnogo-kolichestvo-testov-na-koronavirus/">Я врал, что будет миллион тестов &#8212; Зеленский устроил скандал в ОПУ из-за недостаточного количество тестов на коронавирус</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/kreml-ozhidaet-otmeny-sanktsii-voodushevlennaya-rech-peskova/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/15/72991801a955b15_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/15/72991801a955b15_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/kreml-ozhidaet-otmeny-sanktsii-voodushevlennaya-rech-peskova/">Кремль ожидает отмены санкций: воодушевленная речь Пескова</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/ekonomika/2020/03/23/uzhe-v-aprele-bolee-10-millionov-pensionerov-poluchat-dopolnitelnuiu-1-000-griven/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/8b/b54a73ac9f1508b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/8b/b54a73ac9f1508b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/ekonomika/2020/03/23/uzhe-v-aprele-bolee-10-millionov-pensionerov-poluchat-dopolnitelnuiu-1-000-griven/">Уже в апреле более 10 миллионов пенсионеров получат дополнительную 1 000 гривен</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-254901" class="post-254901 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura">
	

	<!-- <div class="nv-article-thumb">
		<img width="640" height="425"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg 640w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-602x400.jpg 602w" sizes="(max-width: 640px) 100vw, 640px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="425" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg 640w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-602x400.jpg 602w" sizes="(max-width: 640px) 100vw, 640px" /></noscript>	</div>
	-->

	<header class="entry-header">
		<h1 class="entry-title">Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/kultura/2020/03/23/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-23T16:14:57+02:00">23/03/2020 16:14</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/igor-knyshevskii/">Игорь Кнышевский</a></span></span><span id="my_views"></span><span class="comments-link"><a href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img  title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;"  alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter" title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post.jpg" alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;" width="100%"></noscript>-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22&url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F&text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22 https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><img  title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; "  alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" data-src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-post.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; " src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-post.jpg" alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" /></noscript></p>
<p class="small">Анжелика Варум и Леонид Агутин</p>
<p>51-летний Леонид Агутин и 50-летняя Анжелика Варум живут в браке уже более 19 лет и воспитывают 21-летнюю дочь Елизавету. В новом интервью &#171;Экспресс газете&#187; певец раскрыл секрет их счастливого брака. По словам артиста, то, что они с женой так долго остаются вместе, &mdash; во многом заслуга мудрой и незлопамятной Анжелики.</p>
<p>Вряд ли он вообще есть этот секрет. Каждый день нашей жизни мы начинаем с чистого листа. Удивительная способность Анжелики &mdash; жить одним днем. Для нее вообще не существует прошлого. Она не помнит обид, ссор. Я поражался, что она не помнит даже дату нашей свадьбы. Не помнит города наших путешествий. С ней можно все начать сначала, и это замечательно,</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://nbnews.com.ua/kultura/2019/10/04/moi-geny-enrike-iglesias-podelilsia-novym-foto-syna/" target="_self" class="u8128470b7b61237daaacc029c6a124f0"><!-- INLINE RELATED POSTS 1/2 //--><style> .u8128470b7b61237daaacc029c6a124f0 , .u8128470b7b61237daaacc029c6a124f0 .postImageUrl , .u8128470b7b61237daaacc029c6a124f0 .centered-text-area { min-height: 80px; position: relative; } .u8128470b7b61237daaacc029c6a124f0 , .u8128470b7b61237daaacc029c6a124f0:hover , .u8128470b7b61237daaacc029c6a124f0:visited , .u8128470b7b61237daaacc029c6a124f0:active { border:0!important; } .u8128470b7b61237daaacc029c6a124f0 .clearfix:after { content: ""; display: table; clear: both; } .u8128470b7b61237daaacc029c6a124f0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u8128470b7b61237daaacc029c6a124f0:active , .u8128470b7b61237daaacc029c6a124f0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u8128470b7b61237daaacc029c6a124f0 .centered-text-area { width: 100%; position: relative; } .u8128470b7b61237daaacc029c6a124f0 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u8128470b7b61237daaacc029c6a124f0 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u8128470b7b61237daaacc029c6a124f0 .ctaButton { background-color: #e6e6e6!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://nbnews.com.ua/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u8128470b7b61237daaacc029c6a124f0:hover .ctaButton { background-color: #ECF0F1!important; } .u8128470b7b61237daaacc029c6a124f0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u8128470b7b61237daaacc029c6a124f0 .u8128470b7b61237daaacc029c6a124f0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u8128470b7b61237daaacc029c6a124f0:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u8128470b7b61237daaacc029c6a124f0-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">"Мои гены": Энрике Иглесиас поделился новым фото сына</span></div></div></div><div class="ctaButton"></div></a></div><p>&mdash; рассказал о семейной жизни Агутин.</p>
<p><img  title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; "  alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" data-src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-2.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; " src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-2.jpg" alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" /></noscript>Анжелика Варум и Леонид Агутин</p>
<p>В беседе с журналистами издания Леонид также рассказал, что последние несколько месяцев до эпидемии коронавируса много времени проводил в Аргентине, где вместе с сыном известной кинозвезды Лолиты Торрес, Диего, записывал альбом на испанском языке. Агутин признался, что после общения с Диего Лолита стала для него новой музой. Тогда журналист поинтересовался, как к его новому источнику вдохновения относится жена Анжелика, которая была единственной музой Агутина на протяжении многих лет.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://nbnews.com.ua/kultura/2018/12/08/v-avstralii-nashli-realnogo-pokemona-pikachy-foto/" target="_self" class="u6fa36f52d28444a5b2c12f6aec59c690"><!-- INLINE RELATED POSTS 2/2 //--><style> .u6fa36f52d28444a5b2c12f6aec59c690 , .u6fa36f52d28444a5b2c12f6aec59c690 .postImageUrl , .u6fa36f52d28444a5b2c12f6aec59c690 .centered-text-area { min-height: 80px; position: relative; } .u6fa36f52d28444a5b2c12f6aec59c690 , .u6fa36f52d28444a5b2c12f6aec59c690:hover , .u6fa36f52d28444a5b2c12f6aec59c690:visited , .u6fa36f52d28444a5b2c12f6aec59c690:active { border:0!important; } .u6fa36f52d28444a5b2c12f6aec59c690 .clearfix:after { content: ""; display: table; clear: both; } .u6fa36f52d28444a5b2c12f6aec59c690 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u6fa36f52d28444a5b2c12f6aec59c690:active , .u6fa36f52d28444a5b2c12f6aec59c690:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u6fa36f52d28444a5b2c12f6aec59c690 .centered-text-area { width: 100%; position: relative; } .u6fa36f52d28444a5b2c12f6aec59c690 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6fa36f52d28444a5b2c12f6aec59c690 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6fa36f52d28444a5b2c12f6aec59c690 .ctaButton { background-color: #e6e6e6!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://nbnews.com.ua/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6fa36f52d28444a5b2c12f6aec59c690:hover .ctaButton { background-color: #ECF0F1!important; } .u6fa36f52d28444a5b2c12f6aec59c690 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6fa36f52d28444a5b2c12f6aec59c690 .u6fa36f52d28444a5b2c12f6aec59c690-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6fa36f52d28444a5b2c12f6aec59c690:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6fa36f52d28444a5b2c12f6aec59c690-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">В Австралии нашли реального покемона Пикачу (ФОТО)</span></div></div></div><div class="ctaButton"></div></a></div><p><img  title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; "  alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" data-src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-3.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; " src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-3.jpg" alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" /></noscript></p>
<p>Анжелика знает, что муз у творческого мужчины может быть много, а идеальная любимая женщина &mdash; одна. Она!</p>
<p>&mdash; ответил Леонид.</p>
<p>Агутин также рассказал о своем общении с дочерьми, 21-летней Елизаветой, рожденной в браке с Варум, и 24-летней Полиной от предыдущих отношений с балериной Марией Воробьевой. Леонид признался, что всегда открыт и честен со своими дочерьми, и во всем их поддерживает. Певец рассказал, что у него есть только одно опасение относительно детей &mdash; чтобы они не попали в плохую компанию.</p>
<p><img  title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; "  alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" data-src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-1.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot; " src="http://www.spletnik.ru/img/2020/03/yana/20200323-agitin-1.jpg" alt="Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &quot;Она не помнит обид&quot;" width="100%" /></noscript>Анжелика Варум и Леонид Агутин с дочерью Лизой</p>
<p style="text-align: right"><em>По материалам: www.spletnik.ru</em></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="254901"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22&url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F&text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9B%D0%B5%D0%BE%D0%BD%D0%B8%D0%B4%20%D0%90%D0%B3%D1%83%D1%82%D0%B8%D0%BD%20%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BB%20%D0%BE%20%D1%81%D1%87%D0%B0%D1%81%D1%82%D0%BB%D0%B8%D0%B2%D0%BE%D0%BC%20%D0%B1%D1%80%D0%B0%D0%BA%D0%B5%20%D1%81%20%D0%90%D0%BD%D0%B6%D0%B5%D0%BB%D0%B8%D0%BA%D0%BE%D0%B9%20%D0%92%D0%B0%D1%80%D1%83%D0%BC%3A%20%22%D0%9E%D0%BD%D0%B0%20%D0%BD%D0%B5%20%D0%BF%D0%BE%D0%BC%D0%BD%D0%B8%D1%82%20%D0%BE%D0%B1%D0%B8%D0%B4%22 https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

<div id="bn_xs66EJO6PL">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.xs66EJO6PL.js"></script>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-254901 -->

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>

<noindex><nofollow><!-- Composite Start --> <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> <!-- Composite End --></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>


		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/politika/2020/03/23/avakov-vykhodit-za-predely-svoei-kompetentsii-vvedenie-chrezvychainogo-polozheniya-predostavit-emu-polnuiu-vlast-v-strane/" rel="prev">Аваков выходит за пределы своей компетенции: введение чрезвычайного положения предоставит ему полную власть в стране</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/zakarpate-bydet-napravliat-vo-vse-oblasti-dannye-o-grajdanah-kotorye-vozvrashautsia-s-es/" rel="next">Закарпатье будет направлять во все области данные о гражданах, которые возвращаются с ЕС</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/kultura/2020/01/29/smi-zak-efron-vstrechaetsia-s-aktrisoi-helston-seidj/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2020/01/20190129-zac-post1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2020/01/20190129-zac-post1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/kultura/2020/01/29/smi-zak-efron-vstrechaetsia-s-aktrisoi-helston-seidj/">СМИ: Зак Эфрон встречается с актрисой Хелстон Сейдж</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/kultura/2020/01/29/smi-zak-efron-vstrechaetsia-s-aktrisoi-helston-seidj/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-29T17:21:46+02:00">29/01/2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/igor-knyshevskii/">Игорь Кнышевский</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/kultura/2020/03/17/tancor-iz-klipa-little-big-toje-poedet-na-evrovidenie-internet-v-vostorge/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200317-littlebig-post1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200317-littlebig-post1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/kultura/2020/03/17/tancor-iz-klipa-little-big-toje-poedet-na-evrovidenie-internet-v-vostorge/">Танцор из клипа Little Big тоже поедет на &#171;Евровидение&#187;. Интернет в восторге</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/kultura/2020/03/17/tancor-iz-klipa-little-big-toje-poedet-na-evrovidenie-internet-v-vostorge/" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-17T15:20:46+02:00">17/03/2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/igor-knyshevskii/">Игорь Кнышевский</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/kultura/2020/02/20/dryzia-haiden-panetteri-bespokoiatsia-za-ee-bezopasnost-posle-povtornogo-napadeniia-na-nee-boifrenda/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2020/02/20200220-hay-post-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2020/02/20200220-hay-post-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/kultura/2020/02/20/dryzia-haiden-panetteri-bespokoiatsia-za-ee-bezopasnost-posle-povtornogo-napadeniia-na-nee-boifrenda/">Друзья Хайден Панеттьери беспокоятся за ее безопасность после повторного нападения на нее бойфренда</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/kultura/2020/02/20/dryzia-haiden-panetteri-bespokoiatsia-za-ee-bezopasnost-posle-povtornogo-napadeniia-na-nee-boifrenda/" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-20T08:38:49+02:00">20/02/2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/igor-knyshevskii/">Игорь Кнышевский</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fkultura%2F2020%2F03%2F23%2Fleonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
<!-- end NEW_content_v1 for nbnews.com.ua -->
</div><!-- #comments -->



		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img   alt="Стать блогером на НБН" width="321" height="81" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" class="size-full wp-image-110300 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></noscript></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/v-dnr-budut-vezti-bolnykh-koronavirusom-iz-rossii-predstaviteli-mid-respubliki-obratilis-s-ofitsialnym-zayavleniem-k-rf/"><img width="64" height="64"   alt="&quot;ДНР&quot;" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-64x64.jpg" class="img-responsive wp-post-image" alt="&quot;ДНР&quot;" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/regnum_picture_154676405458248_normal-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/v-dnr-budut-vezti-bolnykh-koronavirusom-iz-rossii-predstaviteli-mid-respubliki-obratilis-s-ofitsialnym-zayavleniem-k-rf/">В «ДНР» будут везти больных коронавирусом из России: представители «МИД» «республики» обратились с официальным заявлением к РФ</a></h3><div class="entry-meta small"><span class="st-lp-time">17:03</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/minzdrav-razrabotal-rekomendacii-otnositelno-pogrebeniia-ymershih-ot-koronavirysa/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/1009fc5c1a41f9783669219f42dbe0b3-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/minzdrav-razrabotal-rekomendacii-otnositelno-pogrebeniia-ymershih-ot-koronavirysa/">Минздрав разработал рекомендации относительно погребения умерших от коронавируса</a></h3><div class="entry-meta small"><span class="st-lp-time">17:03</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/03/23/smi-y-evgeniia-petrosiana-i-tatiany-bryhynovoi-rodilsia-rebenok/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323.pet_.post_.2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/03/23/smi-y-evgeniia-petrosiana-i-tatiany-bryhynovoi-rodilsia-rebenok/">СМИ: у Евгения Петросяна и Татьяны Брухуновой родился ребенок</a></h3><div class="entry-meta small"><span class="st-lp-time">16:56</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/03/23/kolomoiskii-ne-zakhotel-pomoch-zelenskomu-v-borbe-s-koronavirusom-smi/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/16-13-e1584974983806-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/03/23/kolomoiskii-ne-zakhotel-pomoch-zelenskomu-v-borbe-s-koronavirusom-smi/">Коломойский не захотел помочь Зеленскому в борьбе с коронавирусом &#8212; СМИ</a></h3><div class="entry-meta small"><span class="st-lp-time">16:51</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/nazvany-bolezni-povyshaiushchie-risk-smerti-pri-zarazhenii-koronavirusnoi-infektsiei/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-400x394.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/03/2-50-700x394-1-400x394.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/nazvany-bolezni-povyshaiushchie-risk-smerti-pri-zarazhenii-koronavirusnoi-infektsiei/">Названы болезни, повышающие риск смерти при заражении коронавирусной инфекцией</a></h3><div class="entry-meta small"><span class="st-lp-time">16:42</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/ykraina-obespechena-testami-na-koronavirys-bolee-chem-na-10-dnei-op/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/97e0f4fcffa2e29f1e73a98224f5f8dd-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/ykraina-obespechena-testami-na-koronavirys-bolee-chem-na-10-dnei-op/">Украина обеспечена тестами на коронавирус более чем на 10 дней &#8212; ОП</a></h3><div class="entry-meta small"><span class="st-lp-time">16:42</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/kogda-zakonchitsya-epidemiya-koronavirusa-v-evrope-ekspert-iz-kitaya-dal-neozhidannyi-prognoz/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/a95cf1c12fd4166039001dffd7b47eb4-e1584973573816-1.jpeg-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/kogda-zakonchitsya-epidemiya-koronavirusa-v-evrope-ekspert-iz-kitaya-dal-neozhidannyi-prognoz/">Когда закончится эпидемия коронавируса в Европе: эксперт из Китая дал неожиданный прогноз</a></h3><div class="entry-meta small"><span class="st-lp-time">16:26</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/zakarpate-bydet-napravliat-vo-vse-oblasti-dannye-o-grajdanah-kotorye-vozvrashautsia-s-es/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/af237eed02439a27e4840a9349af6639-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/zakarpate-bydet-napravliat-vo-vse-oblasti-dannye-o-grajdanah-kotorye-vozvrashautsia-s-es/">Закарпатье будет направлять во все области данные о гражданах, которые возвращаются с ЕС</a></h3><div class="entry-meta small"><span class="st-lp-time">16:21</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-agitin-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/03/23/leonid-agytin-rasskazal-o-schastlivom-brake-s-anjelikoi-varym-ona-ne-pomnit-obid/">Леонид Агутин рассказал о счастливом браке с Анжеликой Варум: &#171;Она не помнит обид&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">16:14</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/03/23/avakov-vykhodit-za-predely-svoei-kompetentsii-vvedenie-chrezvychainogo-polozheniya-predostavit-emu-polnuiu-vlast-v-strane/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/15-13-e1584972669873-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/03/23/avakov-vykhodit-za-predely-svoei-kompetentsii-vvedenie-chrezvychainogo-polozheniya-predostavit-emu-polnuiu-vlast-v-strane/">Аваков выходит за пределы своей компетенции: введение чрезвычайного положения предоставит ему полную власть в стране</a></h3><div class="entry-meta small"><span class="st-lp-time">16:13</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/pensii-i-kommynalka-pravitelstvo-reshaet-kak-pomoch-ludiam-pojilogo-vozrasta/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/65bbebee34825370c171e8d6b9673067-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/pensii-i-kommynalka-pravitelstvo-reshaet-kak-pomoch-ludiam-pojilogo-vozrasta/">Пенсии и коммуналка: правительство решает, как помочь людям пожилого возраста</a></h3><div class="entry-meta small"><span class="st-lp-time">16:00</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/vrach-pulmonolog-rasskazala-kak-koronavirus-deistvuet-na-legkie-cheloveka/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/03/1-59-400x400-1.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/vrach-pulmonolog-rasskazala-kak-koronavirus-deistvuet-na-legkie-cheloveka/">Врач-пульмонолог рассказала, как коронавирус действует на легкие человека</a></h3><div class="entry-meta small"><span class="st-lp-time">15:53</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/bekeshkiny-pohoroniat-zavtra-na-baikovom-kladbishe/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/03df1177eac52c1355d3786d70eb9396-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/bekeshkiny-pohoroniat-zavtra-na-baikovom-kladbishe/">Бекешкину похоронят завтра на Байковом кладбище</a></h3><div class="entry-meta small"><span class="st-lp-time">15:39</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/03/23/ne-opravdal-nadezhd-sivokho-uvolili-s-dolzhnosti-sovetnika-sekretarya-snbo/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/14-15-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/03/23/ne-opravdal-nadezhd-sivokho-uvolili-s-dolzhnosti-sovetnika-sekretarya-snbo/">Не оправдал надежд: Сивохо уволили с должности советника секретаря СНБО</a></h3><div class="entry-meta small"><span class="st-lp-time">15:35</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/03/23/malbek-snial-svou-jeny-suzanny-v-novom-klipe-na-pesnu-dryg-eto-kadry-iz-ih-ochen-otkrovennogo-domashnego-arhiva/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/20200323-clip-4-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/03/23/malbek-snial-svou-jeny-suzanny-v-novom-klipe-na-pesnu-dryg-eto-kadry-iz-ih-ochen-otkrovennogo-domashnego-arhiva/">Мальбэк снял свою жену Сюзанну в новом клипе на песню &#171;Друг&#187;. Это кадры из их очень откровенного домашнего архива</a></h3><div class="entry-meta small"><span class="st-lp-time">15:32</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/tekhnologii/2020/03/23/zemlya-pod-ugrozoi-astronomy-prizvali-sbit-opasnyi-asteroid/"><img width="64" height="64"   alt="Астероид Апофис и Эмпайр-Стейт-Билдинг" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-64x64.jpg" class="img-responsive wp-post-image" alt="Астероид Апофис и Эмпайр-Стейт-Билдинг" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/image_5c415299bbded2.67066565-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/tekhnologii/2020/03/23/zemlya-pod-ugrozoi-astronomy-prizvali-sbit-opasnyi-asteroid/">Земля под угрозой: астрономы призвали сбить опасный астероид</a></h3><div class="entry-meta small"><span class="st-lp-time">15:26</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/skyup-osyshestvit-vo-vtornik-eshe-odin-reis-vena-kiev/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/940ab29e8ea023a3cd9dfaf947e00044-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/skyup-osyshestvit-vo-vtornik-eshe-odin-reis-vena-kiev/">SkyUp осуществит во вторник еще один рейс Вена-Киев</a></h3><div class="entry-meta small"><span class="st-lp-time">15:18</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/deputaty-ot-slugi-naroda-khotyat-polnostiu-vernut-russkii-yazyk-na-televidenie-sootvetstvuiushchii-zakonoproekt-uzhe-podgotovlen/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/13-10-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/deputaty-ot-slugi-naroda-khotyat-polnostiu-vernut-russkii-yazyk-na-televidenie-sootvetstvuiushchii-zakonoproekt-uzhe-podgotovlen/">Депутаты от &#171;Слуги народа&#187; хотят полностью вернуть русский язык на телевидение: соответствующий законопроект уже подготовлен</a></h3><div class="entry-meta small"><span class="st-lp-time">15:18</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/may-vypolnit-eshe-vosem-reisov-dlia-vozvrasheniia-ykraincev-23-28-marta/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/22ea2c7592af2499380584aa40c70707-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/03/23/may-vypolnit-eshe-vosem-reisov-dlia-vozvrasheniia-ykraincev-23-28-marta/">МАУ выполнит еще восемь рейсов для возвращения украинцев 23-28 марта</a></h3><div class="entry-meta small"><span class="st-lp-time">14:57</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/izolyatsiya-putina-ot-obshchestva-peskov-prokommentiroval-mery-zashchity-prezidenta/"><img width="64" height="64"   alt="Владимир Путин" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-64x64.jpeg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-64x64.jpeg" class="img-responsive wp-post-image" alt="Владимир Путин" srcset="https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/03/ijymru703jhg1uqvgdfijpil4a52xhrd-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/03/23/izolyatsiya-putina-ot-obshchestva-peskov-prokommentiroval-mery-zashchity-prezidenta/">Изоляция Путина от общества: Песков прокомментировал меры защиты президента</a></h3><div class="entry-meta small"><span class="st-lp-time">14:53</span> <span clss="st-lp-date">23 Мар 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img  alt="Бесплатка" width="350" height="350" data-src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></noscript></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<!--d803e9c6--><!--d803e9c6--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><!--4fff6117--><!--4fff6117--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer -->
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img   alt="Национальный Банк Новостей" width="253" height="88" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></noscript></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2019. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>          		</div>
      		                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper"><noindex>
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </noindex></div><!-- .nv-aside-social-wrapper -->
    </section>          		</div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                </div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>                </div>
                            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper -->		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
		</div><!-- .site-info -->
</footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":254901,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.39'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html><!-- Hummingbird cache file was created in 0.32635498046875 seconds, on 23-03-20 17:09:27 -->