<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://nbnews.com.ua/xmlrpc.php" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Поиск';</script>
			<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/";var theChampReduceHorizontalSvgWidth = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента - Национальный Банк Новостей</title>
	<meta name="description" content="В Соединенных Штатах Америки ветер «обрезал» новогоднее дерево на 8 метров. В СМИ появились кадры инцидента." />
	<link rel="canonical" href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента - Национальный Банк Новостей" />
	<meta property="og:description" content="В Соединенных Штатах Америки ветер «обрезал» новогоднее дерево на 8 метров. В СМИ появились кадры инцидента." />
	<meta property="og:url" content="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/" />
	<meta property="og:site_name" content="Национальный Банк Новостей" />
	<meta property="article:publisher" content="https://www.facebook.com/nbnewscomua/" />
	<meta property="article:published_time" content="2021-12-12T10:50:45+00:00" />
	<meta property="article:modified_time" content="2021-12-12T10:50:47+00:00" />
	<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2021/12/el.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nbnews_com" />
	<meta name="twitter:site" content="@nbnews_com" />
	<meta name="twitter:label1" content="Написано автором" />
	<meta name="twitter:data1" content="Елизавета Щербак" />
	<meta name="twitter:label2" content="Примерное время для чтения" />
	<meta name="twitter:data2" content="1 минута" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев к &laquo;Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента&raquo;" href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nbnews.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nbnews.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.13.26' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-sidefeed-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/sidefeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://nbnews.com.ua/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-instagram-css'  href='https://nbnews.com.ua/wp-content/plugins/jnews-instagram/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gadwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10' id='gadwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://nbnews.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://nbnews.com.ua/wp-json/wp/v2/posts/382423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nbnews.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nbnews.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://nbnews.com.ua/?p=382423' />
<link rel="alternate" type="application/json+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: '4384f15356'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://nbnews.com.ua/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/?amp=1"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/nbnews.com.ua\/#organization","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","logo":{"@type":"ImageObject","url":"https:\/\/nbnews.com.ua\/wp-content\/uploads\/2021\/11\/cropped-nbnews-1.png"},"sameAs":["https:\/\/www.facebook.com\/nbnewscomua\/","https:\/\/twitter.com\/nbnews_com","https:\/\/vk.com\/nbnews","rss"],"contactPoint":{"@type":"ContactPoint","telephone":"+380981588777","contactType":"technical support","areaServed":["\u0423\u043a\u0440\u0430\u0438\u043d\u0430"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/nbnews.com.ua\/#website","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","potentialAction":{"@type":"SearchAction","target":"https:\/\/nbnews.com.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Елизавета Щербак');
  ga('set', 'dimension2', 'Общество');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.jeg_logo img {
height: 50px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>
<script data-ad-client="ca-pub-6038107135689365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>	
</head>
<body class="post-template-default single single-post postid-382423 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

    
    	<div id="jeg_sidecontent">
						<div class="jeg_side_heading">
					<ul class="jeg_side_tabs">
					<li data-tab-content="tab1" data-sort='latest' class="active">Последние</li><li data-tab-content="tab2" data-sort='popular_post_week' class=""><i class="fa fa-fire"></i> Популярные</li>					</ul>
					<div class="jeg_side_feed_cat_wrapper">
					<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Фильтр</button>
             <ul class="jeg_filter_menu">
                <li><a href="#" class='active'>Все</a></li>
                <li><a class="" href="https://nbnews.com.ua/politika/" data-id="3">Политика</a></li><li><a class="" href="https://nbnews.com.ua/ekonomika/" data-id="4">Экономика</a></li><li><a class="" href="https://nbnews.com.ua/za-rubezhom/" data-id="6">За рубежом</a></li><li><a class="" href="https://nbnews.com.ua/obshchestvo/" data-id="9">Общество</a></li><li><a class="" href="https://nbnews.com.ua/tekhnologii/" data-id="8">Технологии</a></li><li><a class="" href="https://nbnews.com.ua/sport/" data-id="5">Спорт</a></li>
             </ul></div>					</div>
				<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":382423,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"}; </script>				</div>
				
		<div class="sidecontent_postwrapper">
			<div class="jeg_sidefeed ">
				<div class="jeg_post jeg_pl_md_box active " data-id="382423" data-sequence="0">
                        <div class="overlay_container">
                            <div class="jeg_thumb">
                                
                                <a class="ajax" href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Самая высокая рождественская елка в мире" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/el-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                            </div>
                            <div class="jeg_postblock_content">
                                <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/">Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента</a></h2>
                                <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12:50</div></div>
                            </div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382454" data-sequence="1">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/vazhnoe/2021/12/12/putin-gotov-k-voine-s-ukrainoi-poroshenko-ukazal-na-indikator-gotovnosti-rf-k-zakhvatu/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Петр Порошенко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-eyvyy4jq3eka7jn0-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/vazhnoe/2021/12/12/putin-gotov-k-voine-s-ukrainoi-poroshenko-ukazal-na-indikator-gotovnosti-rf-k-zakhvatu/">Путин готов к войне с Украиной: Порошенко указал на индикатор готовности РФ к захвату</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15:34</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382450" data-sequence="2">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/politika/2021/12/12/kak-moskva-podstavila-yanukovicha-s-tsenoi-na-gaz-tsarev-rasskazal-o-provale-eks-prezidenta/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Дмитрий Медведев и Виктор Янукович" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/00-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2021/12/12/kak-moskva-podstavila-yanukovicha-s-tsenoi-na-gaz-tsarev-rasskazal-o-provale-eks-prezidenta/">Как Москва подставила Януковича с ценой на газ: Царев рассказал о провале экс-президента</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15:08</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382448" data-sequence="3">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/obshchestvo/2021/12/12/pri-zelenskom-mira-na-donbasse-ne-budet-v-donetske-soobshchili-pri-kom-vse-naladitsya/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Президент Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/vladimir-ze-1-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2021/12/12/pri-zelenskom-mira-na-donbasse-ne-budet-v-donetske-soobshchili-pri-kom-vse-naladitsya/">При Зеленском мира на Донбассе не будет: в Донецке сообщили, при ком все наладится</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14:25</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382444" data-sequence="4">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/chto-putin-poprosil-u-baidena-peskov-sdelal-zayavlenie/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Джо Байден и Владимир Путин" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-tlrn5trlwa1pw-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/chto-putin-poprosil-u-baidena-peskov-sdelal-zayavlenie/">Что Путин попросил у Байдена: Песков сделал заявление</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14:10</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382441" data-sequence="5">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/ekonomika/2021/12/12/gryadut-ocherednye-izmeneniya-kak-izmenyatsya-vyplaty-pensii-dlya-ukraintsev-s-vesny-2022/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Пенсии в Украине" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/pensii-v-ukraine-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/ekonomika/2021/12/12/gryadut-ocherednye-izmeneniya-kak-izmenyatsya-vyplaty-pensii-dlya-ukraintsev-s-vesny-2022/">Грядут очередные изменения: как изменятся выплаты пенсий для украинцев с весны 2022?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14:02</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382436" data-sequence="6">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/voennyi-ekspert-rf-nazval-tri-sleduiushchie-tseli-moskvy-posle-ukrainy-kakie-strany-evropy-pod-ugrozoi/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Игорь Коротченко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-kplsztsl6h-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/voennyi-ekspert-rf-nazval-tri-sleduiushchie-tseli-moskvy-posle-ukrainy-kakie-strany-evropy-pod-ugrozoi/">Военный эксперт РФ назвал три следующие цели Москвы после Украины: какие страны Европы под угрозой</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13:50</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382433" data-sequence="7">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/na-granitse-litvy-i-belarusi-nachalas-strelba-litovskie-pogranichniki-rasskazali-podrobnosti/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Пограничники РБ" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/strelba-1-75x75.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2021/12/12/na-granitse-litvy-i-belarusi-nachalas-strelba-litovskie-pogranichniki-rasskazali-podrobnosti/">На границе Литвы и Беларуси началась стрельба: литовские пограничники рассказали подробности</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13:30</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382430" data-sequence="8">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/tekhnologii/2021/12/12/v-opu-anonsirovali-proizvodstvo-v-ukraine-reaktivnykh-bpla-perekhvatchikov-novogo-pokoleniya-oni-luchshe-bayraktar/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="БПЛА Anaka" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/anaka-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/tekhnologii/2021/12/12/v-opu-anonsirovali-proizvodstvo-v-ukraine-reaktivnykh-bpla-perekhvatchikov-novogo-pokoleniya-oni-luchshe-bayraktar/">В ОПУ анонсировали производство в Украине реактивных БПЛА-перехватчиков нового поколения: они лучше Bayraktar</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13:11</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382417" data-sequence="9">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/politika/2021/12/12/boiko-izmenilsya-v-litse-iz-za-pryamykh-voprosov-prituly-klimkina-i-shustera-vo-vremya-efira-chto-otvetil-sopredsedatel-opzzh/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Депутат Юрий Бойко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/iura-boiko-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2021/12/12/boiko-izmenilsya-v-litse-iz-za-pryamykh-voprosov-prituly-klimkina-i-shustera-vo-vremya-efira-chto-otvetil-sopredsedatel-opzzh/">Бойко изменился в лице из-за прямых вопросов Притулы, Климкина и Шустера во время эфира: что ответил сопредседатель «ОПЗЖ»?</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12:31</div></div>
                        </div>
                    </div><div class="jeg_post jeg_pl_xs_3  " data-id="382412" data-sequence="10">
                        <div class="jeg_thumb">
                            
                            <a class="ajax" href="https://nbnews.com.ua/glavnoe/2021/12/12/kreml-prichasten-k-likvidatsii-zakharchenko-eks-ofitser-fsb-obyasnil-zamenu-glavy-respubliki-na-pushilina/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Александр Захарченко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-dkq7rfkmj3sniqe-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        </div>
                        <div class="jeg_postblock_content">
                            <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/glavnoe/2021/12/12/kreml-prichasten-k-likvidatsii-zakharchenko-eks-ofitser-fsb-obyasnil-zamenu-glavy-respubliki-na-pushilina/">Кремль причастен к ликвидации Захарченко: экс-офицер ФСБ объяснил замену главы «республики» на Пушилина</a></h2>
                            <div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 12:18</div></div>
                        </div>
                    </div>			</div>
								<div class="sidefeed_loadmore">
											<button class="btn "
								data-end="КонецEnd of Content"
								data-loading="Загрузка...Loading..."
								data-loadmore="БольшеLoad More">
						БольшеLoad More						</button>
					</div>
							</div>
		<div class="jeg_sidefeed_overlay">
			<div class='preloader_type preloader_dot'>
				<div class="sidefeed-preloader jeg_preloader dot">
					<span></span><span></span><span></span>
				</div>
				<div class="sidefeed-preloader jeg_preloader circle">
					<div class="jnews_preloader_circle_outer">
						<div class="jnews_preloader_circle_inner"></div>
					</div>
				</div>
				<div class="sidefeed-preloader jeg_preloader square">
					<div class="jeg_square">
						<div class="jeg_square_inner"></div>
					</div>
				</div>
			</div>
		</div>
	</div>
	
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-377171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-377172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li id="menu-item-377173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-377174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-377175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Воскресенье, 12 декабря, 2021</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div><div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://nbnews.com.ua/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo@2x.png 2x" alt="Национальный Банк Новостей"data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo@2x.png 2x" data-dark-src="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">			</a>
		</div>
	</div>
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="3"  data-tags=""  data-item-row="default" ><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="9"  data-tags=""  data-item-row="default" ><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="4"  data-tags=""  data-item-row="default" ><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="6"  data-tags=""  data-item-row="default" ><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="7"  data-tags=""  data-item-row="default" ><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="5"  data-tags=""  data-item-row="default" ><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="11"  data-tags=""  data-item-row="default" ><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="8"  data-tags=""  data-item-row="default" ><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 bgnav" data-item-row="default" ><a title="Разные новости" href="https://nbnews.com.ua/raznoe/">Разное</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Нет результатаNo Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Посмотреть все результатыView All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header full">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="3"  data-tags=""  data-item-row="default" ><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="9"  data-tags=""  data-item-row="default" ><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="4"  data-tags=""  data-item-row="default" ><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="6"  data-tags=""  data-item-row="default" ><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="7"  data-tags=""  data-item-row="default" ><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="5"  data-tags=""  data-item-row="default" ><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="11"  data-tags=""  data-item-row="default" ><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6"  data-category="8"  data-tags=""  data-item-row="default" ><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 bgnav" data-item-row="default" ><a title="Разные новости" href="https://nbnews.com.ua/raznoe/">Разное</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Нет результатаNo Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Посмотреть все результатыView All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://nbnews.com.ua/">
		        <img class='jeg_logo_img' src="" srcset=" 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" alt="Национальный Банк Новостей"data-light-src="" data-light-srcset=" 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_mobile@2x.png 2x" data-dark-src="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Нет результатаNo Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Посмотреть все результатыView All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/" data-title="Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента" data-id="382423"  data-prev="https://nbnews.com.ua/politika/2021/12/12/boiko-izmenilsya-v-litse-iz-za-pryamykh-voprosov-prituly-klimkina-i-shustera-vo-vremya-efira-chto-otvetil-sopredsedatel-opzzh/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://nbnews.com.ua">Главная</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://nbnews.com.ua/obshchestvo/">Общество</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента</h1>

															<h2 class="jeg_post_subtitle">В Соединенных Штатах Америки ветер «обрезал» новогоднее дерево на 8 метров. В СМИ появились кадры инцидента.</h2>
							
							<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='Елизавета Щербак' src='https://secure.gravatar.com/avatar/1e17b85a9b77fdffc9d5d6c80665be65?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/1e17b85a9b77fdffc9d5d6c80665be65?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://nbnews.com.ua/author/elizaveta-shcherbak/">Елизавета Щербак</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/">12/12/2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://nbnews.com.ua/obshchestvo/" rel="category tag">Общество</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Время чтения: 1 минута
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="4" data-out-step="4">
							<div class="zoom-dropdown">
								<div class="zoom-icon">
									<span class="zoom-icon-small">A</span>
									<span class="zoom-icon-big">A</span>
								</div>
								<div class="zoom-item-wrapper">
									<div class="zoom-item">
										<button class="zoom-out"><span>A</span></button>
										<button class="zoom-in"><span>A</span></button>
										<div class="zoom-bar-container">
											<div class="zoom-bar"></div>
										</div>
										<button class="zoom-reset"><span>Сбросить</span></button>
									</div>
								</div>
							</div>
						</div>					<div class="jeg_meta_comment"><a href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://nbnews.com.ua/wp-content/uploads/2021/12/el.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Самая высокая рождественская елка в мире" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/el-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Самая высокая рождественская елка в мире. Фото - southernliving.com</p></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">21</div>
                        <span class="sharetext">РЕПОСТОВ</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">110</div>
                    <span class="sharetext">ПРОСМОТРОВ</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&title=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&media=https://nbnews.com.ua/wp-content/uploads/2021/12/el.jpg&description=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								
<p>Самую высокую рождественскую елку в мире установили в американском штате Оклахома. Праздничное дерево высотой в 140 футов (около 42 метров) радовало жителей и туристов, пока не произошел неприятный инцидент.</p><div class='jnews_inline_related_post_wrapper left half'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_382423_0_61b5fb3fd407b   " data-unique="jnews_module_382423_0_61b5fb3fd407b">
					<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>В<strong>тему</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts ">
                    <div class="jeg_postsmall jeg_load_more_flag">
                        <article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://nbnews.com.ua/za-rubezhom/2021/12/12/chto-putin-poprosil-u-baidena-peskov-sdelal-zayavlenie/">Что Путин попросил у Байдена: Песков сделал заявление</a>
                        </h3>
                        
                    </div>
                </article><article class="jeg_post jeg_pl_xs_4 format-standard">
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://nbnews.com.ua/za-rubezhom/2021/12/12/putin-popalsya-na-lzhi-o-sebe-v-90-kh-chto-ne-tak-v-ego-istorii-o-rabote-taksistom/">Путин попался на лжи о себе в 90-х: что не так в его истории о работе таксистом</a>
                        </h3>
                        
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_382423_0_61b5fb3fd407b = {"header_icon":"","first_title":"\u0412","second_title":"\u0442\u0435\u043c\u0443","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":382423,"include_category":"","exclude_category":"","include_author":"","include_tag":"25085,2930,3928,5427,32","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
				</div>
            </div>
                    </div>



<p>Об этом пишет «<a href="https://nbnews.com.ua/">НБН</a>» со ссылкой на издание <a href="https://www.southernliving.com/travel/oklahoma/enid-oklahoma-christmas-tree-broken-the-one">Southern Living.</a></p>



<p>В результате мощного ветра рождественская елка осталась без верхушки: сильный поток воздуха отломал верхнюю часть дерева длиной в 27 футов (около 8 метров).</p>



<figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="700" height="500" src="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-fn16enfzw5.jpg" alt="" class="wp-image-382428" srcset="https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-fn16enfzw5.jpg 700w, https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-fn16enfzw5-560x400.jpg 560w, https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-fn16enfzw5-120x86.jpg 120w, https://nbnews.com.ua/wp-content/uploads/2021/12/imgonline-com-ua-resize-fn16enfzw5-350x250.jpg 350w" sizes="(max-width: 700px) 100vw, 700px" /></figure>



<p>Издание пишет, что в украшении праздничного дерева использовали 20 тысяч разноцветных светодиодных фонарей и 10 тысяч орнаментов.</p>



<p>Инженеры и те, кто устанавливал ель, оценив ущерб, заверили, что красавица продолжит сиять до конца курортного сезона.</p>



<p>Напомним, в Украине главную елку страны установят в центре Киева. Зажигать рождественское дерево будут традиционно в День Святого Николая – 19 декабря. Для украшения елки используют 25 тысяч украшений золотого и красного цвета.</p>



<p>Ранее <a href="https://nbnews.com.ua/obshchestvo/2021/12/05/ukrasit-elku-na-novyi-god-2022-chtoby-ne-navlech-bedu-ot-kakikh-igrushek-stoit-otkazatsya/">астрологи дали рекомендации по поводу украшения праздничных деревьев к 2022 году, предупредив, что нужно отказаться от красных, желтых игрушек и яркой мишуры, чтобы не разозлить Синего Тигра.</a></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F")'><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F")'><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Instagram" Title="Instagram" class="theChampSharing theChampInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss class="the_champ_square_count the_champ_instagram_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampInstagramSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F")'><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&text=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0")'><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTelegramSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>								
								
																<div class="jeg_post_tags"><span>Теги:</span> <a href="https://nbnews.com.ua/tag/novogodnyaya-elka/" rel="tag">новогодняя ёлка</a><a href="https://nbnews.com.ua/tag/novyi-god/" rel="tag">Новый год</a><a href="https://nbnews.com.ua/tag/obshchestvo/" rel="tag">Общество</a><a href="https://nbnews.com.ua/tag/proisshestviya/" rel="tag">происшествия</a><a href="https://nbnews.com.ua/tag/ssha/" rel="tag">США</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Поделиться<span class="count">8</span></span></a><a href="https://twitter.com/intent/tweet?text=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">5</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&title=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F&media=https://nbnews.com.ua/wp-content/uploads/2021/12/el.jpg&description=%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
                                    <img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://nbnews.com.ua/wp-content/uploads/2021/11/ad_728x90.png' alt='' data-pin-no-hover="true">
                                </a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_382423_1_61b5fb3fd6b95   " data-unique="jnews_module_382423_1_61b5fb3fd6b95">
					<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
                     <h3 class="jeg_block_title"><span>Читайте<strong> также</strong></span></h3>
                     
                 </div>
					<div class="jeg_block_container">
                    
                    <div class="jeg_posts_wrap">
                    <div class="jeg_posts jeg_load_more_flag"> 
                        <article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/pri-zelenskom-mira-na-donbasse-ne-budet-v-donetske-soobshchili-pri-kom-vse-naladitsya/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Президент Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/vladimir-ze-1-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/pri-zelenskom-mira-na-donbasse-ne-budet-v-donetske-soobshchili-pri-kom-vse-naladitsya/">При Зеленском мира на Донбассе не будет: в Донецке сообщили, при ком все наладится</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2021/12/12/pri-zelenskom-mira-na-donbasse-ne-budet-v-donetske-soobshchili-pri-kom-vse-naladitsya/" ><i class="fa fa-clock-o"></i> 12/12/2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/ya-spas-butusovu-zhizn-no-v-otvet-nikakoi-blagodarnosti-arestovich/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Алексей Арестович" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/arestovich-aleksei-1-350x250.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/ya-spas-butusovu-zhizn-no-v-otvet-nikakoi-blagodarnosti-arestovich/">Я спас Бутусову жизнь, но в ответ никакой благодарности – Арестович</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2021/12/12/ya-spas-butusovu-zhizn-no-v-otvet-nikakoi-blagodarnosti-arestovich/" ><i class="fa fa-clock-o"></i> 12/12/2021</a></div></div>
                    </div>
                </article><article class="jeg_post jeg_pl_md_5 format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/menty-samoe-prozrachnoe-v-mire-eto-vy-i-esli-moya-versiya-budet-tochnee-vam-ppts-lutsenko-o-moshchnom-obrashchenii-moskalya-k-nachalnikam-uvd/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Экс-министр Луценко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/iuga-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                        <div class="jeg_post_category">
                            <span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
                        </div>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://nbnews.com.ua/obshchestvo/2021/12/12/menty-samoe-prozrachnoe-v-mire-eto-vy-i-esli-moya-versiya-budet-tochnee-vam-ppts-lutsenko-o-moshchnom-obrashchenii-moskalya-k-nachalnikam-uvd/">Менты, самое прозрачное в мире – это вы, и если моя версия будет точнее – вам ппц – Луценко о мощном обращении Москаля к начальникам УВД</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2021/12/12/menty-samoe-prozrachnoe-v-mire-eto-vy-i-esli-moya-versiya-budet-tochnee-vam-ppts-lutsenko-o-moshchnom-obrashchenii-moskalya-k-nachalnikam-uvd/" ><i class="fa fa-clock-o"></i> 12/12/2021</a></div></div>
                    </div>
                </article>
                    </div>
                </div>
                    <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
                </div>
                <div class="jeg_block_navigation">
                    <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                    
                    
                </div>
					
					<script>var jnews_module_382423_1_61b5fb3fd6b95 = {"header_icon":"","first_title":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435","second_title":" \u0442\u0430\u043a\u0436\u0435","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":382423,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
				</div></div><div class='jnews-autoload-splitter'  data-url="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/" data-title="Самая высокая в мире рождественская елка «уменьшилась» на 8 метров: фото инцидента" data-id="382423"  data-prev="https://nbnews.com.ua/politika/2021/12/12/boiko-izmenilsya-v-litse-iz-za-pryamykh-voprosov-prituly-klimkina-i-shustera-vo-vremya-efira-chto-otvetil-sopredsedatel-opzzh/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="927749774073771"><h3 class='comment-heading'>Обсуждение</h3><div class="fb-comments" data-href="https://nbnews.com.ua/obshchestvo/2021/12/12/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta/" data-num-posts="10" data-width="100%"></div></div></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget-odd widget-first widget-1 widget widget_search" id="search-2"><form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Нет результатаNo Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Посмотреть все результатыView All Result    </div>
</div></div><div class="widget_text widget-even widget-2 widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script></div></div><div class="widget-odd widget-last widget-3 widget widget_polls-widget" id="polls-widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_61b5fb3fea369"><h3 class="jeg_block_title"><span>Опросы</span></h3></div><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="fd7343e1ea" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Сколько еще будет длиться война в Украине?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-18" name="poll_5" value="18" /> <label for="poll-answer-18">до 5 лет</label></li>
		<li><input type="radio" id="poll-answer-19" name="poll_5" value="19" /> <label for="poll-answer-19">10 лет</label></li>
		<li><input type="radio" id="poll-answer-20" name="poll_5" value="20" /> <label for="poll-answer-20">30 лет</label></li>
		<li><input type="radio" id="poll-answer-21" name="poll_5" value="21" /> <label for="poll-answer-21">40 и больше лет</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="https://nbnews.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a href="https://nbnews.com.ua/pollsarchive">Архив опросов</a></li></ul></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '></div>		</div>

	</div>
</div>

<noindex><nofollow>                    
<div id="MIXADV_8678" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8678" async></script>

<!-- newshunter -->
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5e85acc2f19e7')"
  async defer>
</script>
<div class="ad-injection-block" id="ad_target-1kdyyk8ijl5oc"></div> 
<!-- newshunter -->

<!-- luckyads -->
	<script async src="//yenlqi.com/xv917l/912ivl/m0p3y0h8q687uvq/876/kypieh1c.php"></script>
<div data-la-block="a8b4a45f-77c5-402e-9c51-c9cb84035800"></div>

<!-- Composite Start --> <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> <!-- Composite End -->
</nofollow></noindex>                    
                    
                    
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-382423 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_sidecontent normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-2 footer_column">
                            <div class="footer_widget widget_about">
                                <div class="jeg_about">
                                    <a href="https://nbnews.com.ua/" class="footer_logo">
                                        <img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" alt="Национальный Банк Новостей"data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" data-dark-src="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x">                                    </a>
                                    <p class="copyright">  </p>
                                </div>
                            </div>
                        </div>
                        <div class="col-md-7 col-sm-8 footer_column">
                            <div class="footer_widget widget_nav_menu">
                                <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title menu-title"><span>2011-2021. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8</span></h3>
                                </div>
                                <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
</ul>                            </div>
                        </div>
                        <div class="col-md-3 col-sm-4 footer_column">
                            <div class="jeg_footer_heading jeg_footer_heading_2">
                                    <h3 class="jeg_footer_title social-title"><span></span></h3>
                            </div>

                            			<div class="socials_widget nobg">
				<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a>			</div>
			                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Нет результатаNo Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Посмотреть все результатыView All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="Разные новости" href="https://nbnews.com.ua/raznoe/">Разное</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account belowLogin to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="UsernameUsername" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="PasswordPassword" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember MeRemember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c36d3cbbe8">
                <input type="submit" name="jeg_login_button" class="button" value="Log InLog In" data-process="Processing . . .Processing . . ." data-string="Log InLog In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your passwordRetrieve your password</h3>
            <p>Please enter your username or email address to reset your password.Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or usernameYour email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="c36d3cbbe8">
                <input type="submit" name="jeg_login_button" class="button" value="Reset PasswordReset Password" data-process="Processing . . .Processing . . ." data-string="Reset PasswordReset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log InLog In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" data-image-url="" data-title="%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2021%2F12%2F12%2Fsamaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta%2F" data-image-url="" data-title="%D0%A1%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B2%D1%8B%D1%81%D0%BE%D0%BA%D0%B0%D1%8F%20%D0%B2%20%D0%BC%D0%B8%D1%80%D0%B5%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D0%B5%D0%BB%D0%BA%D0%B0%20%C2%AB%D1%83%D0%BC%D0%B5%D0%BD%D1%8C%D1%88%D0%B8%D0%BB%D0%B0%D1%81%D1%8C%C2%BB%20%D0%BD%D0%B0%208%20%D0%BC%D0%B5%D1%82%D1%80%D0%BE%D0%B2%3A%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B8%D0%BD%D1%86%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D0%B0" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='modal-css'  href='https://nbnews.com.ua/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://nbnews.com.ua/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4b51fb8c2a","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/nbnews.com.ua\/obshchestvo\/2021\/12\/12\/samaya-vysokaya-v-mire-rozhdestvenskaya-elka-umenshilas-na-8-metrov-foto-intsidenta","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru_RU","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"382423","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"nbnews.com.ua","zoom_button":"1","autoload_limit":"2","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=1.0.0' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/sidefeed.js?ver=1.0.0' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.13.26' id='the_champ_combined_script-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.1' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u0421\u0430\u043c\u0430\u044f \u0432\u044b\u0441\u043e\u043a\u0430\u044f \u0432 \u043c\u0438\u0440\u0435 \u0440\u043e\u0436\u0434\u0435\u0441\u0442\u0432\u0435\u043d\u0441\u043a\u0430\u044f \u0435\u043b\u043a\u0430 \u00ab\u0443\u043c\u0435\u043d\u044c\u0448\u0438\u043b\u0430\u0441\u044c\u00bb \u043d\u0430 8 \u043c\u0435\u0442\u0440\u043e\u0432: \u0444\u043e\u0442\u043e \u0438\u043d\u0446\u0438\u0434\u0435\u043d\u0442\u0430","published":"2021-12-12 12:50:45","updated":"2021-12-12 10:50:47"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nbnews.com.ua","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nbnews.com.ua\/obshchestvo\/","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nbnews.com.ua","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/nbnews.com.ua\/obshchestvo\/","name":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>

<!-- Dynamic page generated in 0.301 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-12 15:38:07 -->

<!-- Compression = gzip -->