<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nbnews.com.ua/xmlrpc.php" />
<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
<script>var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Поиск';</script>
<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Обсуждение', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделился', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampSaveSharesLocally = 0, theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/";var theChampReduceHorizontalSvgWidth = true;		</script>
<style type="text/css">
						.the_champ_button_instagram span.the_champ_svg,a.the_champ_instagram span.the_champ_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
					.the_champ_horizontal_sharing .the_champ_svg,.heateor_ss_standard_follow_icons_container .the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing span.the_champ_svg:hover,.heateor_ss_standard_follow_icons_container span.the_champ_svg:hover{
				border-color: transparent;
	}
		.the_champ_vertical_sharing span.the_champ_svg,.heateor_ss_floating_follow_icons_container span.the_champ_svg{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing span.the_champ_svg:hover,.heateor_ss_floating_follow_icons_container span.the_champ_svg:hover{
						border-color: transparent;
		}
				div.the_champ_horizontal_sharing svg{width:50%;margin:auto;}div.the_champ_horizontal_sharing .the_champ_square_count{float:left;width:50%;line-height:35px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://nbnews.com.ua/uk/suspilstvo/2022/08/29/pochalasya-operatsiya-z-formuvannya-zsu/" hreflang="uk" />
<link rel="alternate" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" hreflang="ru" />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины - Национальный Банк Новостей</title>
<meta name="description" content="Войска Украинского государства готовятся к глобальному контрнаступлению на юге страны. В частности, сейчас, чтобы осуществить этот план, ВСУ начали операцию по «формированию» в южных регионах страны." />
<link rel="canonical" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины - Национальный Банк Новостей" />
<meta property="og:description" content="Войска Украинского государства готовятся к глобальному контрнаступлению на юге страны. В частности, сейчас, чтобы осуществить этот план, ВСУ начали операцию по «формированию» в южных регионах страны." />
<meta property="og:url" content="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:publisher" content="https://www.facebook.com/nbnewscomua/" />
<meta property="article:published_time" content="2022-08-29T16:23:00+00:00" />
<meta property="article:modified_time" content="2022-08-29T16:44:15+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg" />
<meta property="og:image:width" content="1202" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Андрей Бондарь" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nbnews_com" />
<meta name="twitter:site" content="@nbnews_com" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Андрей Бондарь" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="1 минута" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#article","isPartOf":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/"},"author":{"name":"Андрей Бондарь","@id":"https://nbnews.com.ua/#/schema/person/bbd80f529ab075aa4eedcf841079484a"},"headline":"Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины","datePublished":"2022-08-29T16:23:00+00:00","dateModified":"2022-08-29T16:44:15+00:00","mainEntityOfPage":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/"},"wordCount":3,"commentCount":0,"publisher":{"@id":"https://nbnews.com.ua/#organization"},"image":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#primaryimage"},"thumbnailUrl":"https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg","keywords":["война в Украине","новости Украины","новости фронта"],"articleSection":["Важное","Общество"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#respond"]}]},{"@type":"WebPage","@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/","url":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/","name":"Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины - Национальный Банк Новостей","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#primaryimage"},"image":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#primaryimage"},"thumbnailUrl":"https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg","datePublished":"2022-08-29T16:23:00+00:00","dateModified":"2022-08-29T16:44:15+00:00","description":"Войска Украинского государства готовятся к глобальному контрнаступлению на юге страны. В частности, сейчас, чтобы осуществить этот план, ВСУ начали операцию по «формированию» в южных регионах страны.","breadcrumb":{"@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#primaryimage","url":"https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg","contentUrl":"https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg","width":1202,"height":800,"caption":"ВСУ готовятся к контрнаступлению. Фото - 5.ua"},{"@type":"BreadcrumbList","@id":"https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://nbnews.com.ua/"},{"@type":"ListItem","position":2,"name":"Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины"}]},{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"Национальный Банк Новостей","description":"свежие новости, главные события сегодня в Украине за 24 часа","publisher":{"@id":"https://nbnews.com.ua/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nbnews.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://nbnews.com.ua/#organization","name":"Национальный Банк Новостей","url":"https://nbnews.com.ua/","sameAs":["https://www.facebook.com/nbnewscomua/","https://twitter.com/nbnews_com"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://nbnews.com.ua/#/schema/logo/image/","url":"https://nbnews.com.ua/wp-content/uploads/2021/10/6-1.png","contentUrl":"https://nbnews.com.ua/wp-content/uploads/2021/10/6-1.png","width":600,"height":600,"caption":"Национальный Банк Новостей"},"image":{"@id":"https://nbnews.com.ua/#/schema/logo/image/"}},{"@type":"Person","@id":"https://nbnews.com.ua/#/schema/person/bbd80f529ab075aa4eedcf841079484a","name":"Андрей Бондарь","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://nbnews.com.ua/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/efb1d0b8d8578c5c0234b7f6716aa2a1?s=96&d=wavatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/efb1d0b8d8578c5c0234b7f6716aa2a1?s=96&d=wavatar&r=g","caption":"Андрей Бондарь"},"url":"https://nbnews.com.ua/author/andrei-bondar/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев к &laquo;Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины&raquo;" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-115457697-2" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nbnews.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nbnews.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css' href='https://nbnews.com.ua/wp-content/themes/jnews/style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.13.37' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-sidefeed-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/sidefeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://nbnews.com.ua/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.8.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/nbnews.com.ua","hash_tracking":"true","ua":"UA-115457697-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://nbnews.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://nbnews.com.ua/wp-json/wp/v2/posts/415588" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nbnews.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nbnews.com.ua/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://nbnews.com.ua/?p=415588' />
<link rel="alternate" type="application/json+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F&#038;format=xml" />
<meta name="gravitec" content="wordpress-plugin" />
<script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=nachalas-operatsiya-po-formirovaniiu"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/nbnews.com.ua\/#organization","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","logo":{"@type":"ImageObject","url":"https:\/\/nbnews.com.ua\/wp-content\/uploads\/2021\/11\/cropped-nbnews-1.png"},"sameAs":["https:\/\/www.facebook.com\/nbnewscomua\/","https:\/\/twitter.com\/nbnews_com","https:\/\/vk.com\/nbnews","rss"],"contactPoint":{"@type":"ContactPoint","telephone":"+380981588777","contactType":"technical support","areaServed":["\u0423\u043a\u0440\u0430\u0438\u043d\u0430"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/nbnews.com.ua\/#website","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","potentialAction":{"@type":"SearchAction","target":"https:\/\/nbnews.com.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />
<style type="text/css" id="wp-custom-css">
			.jeg_logo img {
height: 50px;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>
<script data-ad-client="ca-pub-6038107135689365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>
</head>
<body class="post-template-default single single-post postid-415588 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Latest</li><li data-tab-content="tab2" data-sort='popular_post_week' class=""><i class="fa fa-fire"></i> Trending</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filter</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>All</a></li>
<li><a class="" href="https://nbnews.com.ua/politika/" data-id="3">Политика</a></li><li><a class="" href="https://nbnews.com.ua/ekonomika/" data-id="4">Экономика</a></li><li><a class="" href="https://nbnews.com.ua/za-rubezhom/" data-id="6">За рубежом</a></li><li><a class="" href="https://nbnews.com.ua/obshchestvo/" data-id="9">Общество</a></li><li><a class="" href="https://nbnews.com.ua/tekhnologii/" data-id="8">Технологии</a></li><li><a class="" href="https://nbnews.com.ua/sport/" data-id="5">Спорт</a></li>
</ul></div> </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":415588,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"}; </script> </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed ">
<div class="jeg_post jeg_pl_md_box active " data-id="415588" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ВСУ" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/kontra-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
 <h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/">Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19:23</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415593" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/sport/2022/08/29/na-donbasse-pogib-master-sporta-ukrai/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Вадим Зеленюк" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/zeleniuk-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/sport/2022/08/29/na-donbasse-pogib-master-sporta-ukrai/">На Донбассе погиб мастер спорта Украины по дзюдо и самбо Вадим Зеленюк</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20:58</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415560" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/08/29/kantsler-germanii-sholts-prizval-prinya/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Канцлер Шольц" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/03/sholts-2-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/08/29/kantsler-germanii-sholts-prizval-prinya/">Канцлер Германии Шольц призвал принять Украину, Грузию и Молдову в Евросоюз</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16:05</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='' rel="noopener" class='adlink ads_image jeg_ad_sidecontent'>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://nbnews.com.ua/wp-content/uploads/2021/11/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="415548" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/29/smi-ssha-ob-udare-vsu-po-aerodrmu-v-novof/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Крым" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/krym-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/29/smi-ssha-ob-udare-vsu-po-aerodrmu-v-novof/">СМИ США об ударе ВСУ по аэродрому в Новофедоровке: Украина не уведомляла Вашингтон заранее</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 13:17</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415542" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/29/antoniu-guterresh-obratilsya-k-miru-s-pr/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Антонио Гутерриш" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/02/guterrish-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/29/antoniu-guterresh-obratilsya-k-miru-s-pr/">Антониу Гутерреш обратился к миру с призывом навсегда избавиться от ядерного оружия</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10:35</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415538" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/08/29/podolyak-rasskazal-k-chemu-privedut-pop/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Михаил Подоляк" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/04/podolyak-3-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/08/29/podolyak-rasskazal-k-chemu-privedut-pop/">Подоляк рассказал, к чему приведут попытки РФ аннексировать украинские территории</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10:04</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415532" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/29/v-khersonskoi-oblasti-ubit-kollaboran/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Алексей Ковалев" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/kovalev-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/29/v-khersonskoi-oblasti-ubit-kollaboran/">В Херсонской области убит коллаборант Алексей Ковалев, предавший Украину: СМИ озвучили подробности</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 09:07</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415564" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/rizne/2022/08/29/7-pravil-vybora-detskikh-bosonozhek/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="7 правил выбора детских босоножек" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/1-75x75.png" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/rizne/2022/08/29/7-pravil-vybora-detskikh-bosonozhek/">7 правил выбора детских босоножек</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 08:14</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415528" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/08/28/vladimir-zelenskii-uvolil-zamestite/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Владимир Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/vladimir-zelenskii-podpisal-75x75.jpeg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/08/28/vladimir-zelenskii-uvolil-zamestite/">Владимир Зеленский уволил заместителя командующего Нацгвардии Ярослава Сподара</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 23:05</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415522" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/28/rossiya-ne-khochet-priznavat-sereznyi/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ЗАЭС" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/zaes-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/08/28/rossiya-ne-khochet-priznavat-sereznyi/">Россия не хочет признавать серьезный радиологический риск на ЗАЭС: в США рассказали подробности</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 22:02</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="415517" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/28/sergei-gaidai-soobshchil-o-moshchnykh-vzryva/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Сергей Гайдай" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/04/gaidai-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/08/28/sergei-gaidai-soobshchil-o-moshchnykh-vzryva/">Сергей Гайдай сообщил о мощных взрывах на базе российских захватчиков в Сватово</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21:03</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn " data-end="End of ContentEnd of Content" data-loading="Loading...Loading..." data-loadmore="Load MoreLoad More">
Load MoreLoad More </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-377171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-377172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li id="menu-item-377173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-377174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-377175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class='jeg_nav_item jeg_lang_switcher'>
<ul class='jeg_nav_item jeg_top_lang_switcher'> <li class="lang-item lang-item-44448 lang-item-uk lang-item-first"><a lang="uk" hreflang="uk" href="https://nbnews.com.ua/uk/suspilstvo/2022/08/29/pochalasya-operatsiya-z-formuvannya-zsu/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li>
</ul></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
Вторник, 30 августа, 2022</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://nbnews.com.ua/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div>
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="3" data-tags="" data-item-row="default"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="9" data-tags="" data-item-row="default"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="4" data-tags="" data-item-row="default"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="6" data-tags="" data-item-row="default"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="5" data-tags="" data-item-row="default"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="11" data-tags="" data-item-row="default"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="8" data-tags="" data-item-row="default"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="7" data-tags="" data-item-row="default"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No ResultNo Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="3" data-tags="" data-item-row="default"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="9" data-tags="" data-item-row="default"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="4" data-tags="" data-item-row="default"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="6" data-tags="" data-item-row="default"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
 <span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="5" data-tags="" data-item-row="default"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="11" data-tags="" data-item-row="default"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="8" data-tags="" data-item-row="default"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
 <div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="7" data-tags="" data-item-row="default"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No ResultNo Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>  </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://nbnews.com.ua/">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png" srcset="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 1x, https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 1x, https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 2x" data-dark-src="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No ResultNo Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" data-title="Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины" data-id="415588" data-prev="https://nbnews.com.ua/politika/2022/08/29/kantsler-germanii-sholts-prizval-prinya/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://nbnews.com.ua">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://nbnews.com.ua/vazhnoe/">Важное</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины</h1>
<h2 class="jeg_post_subtitle">Войска Украинского государства готовятся к глобальному контрнаступлению на юге страны. В частности, сейчас, чтобы осуществить этот план, ВСУ начали операцию по «формированию» в южных регионах страны. </h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<img alt='Андрей Бондарь' src='https://secure.gravatar.com/avatar/efb1d0b8d8578c5c0234b7f6716aa2a1?s=80&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/efb1d0b8d8578c5c0234b7f6716aa2a1?s=160&#038;d=wavatar&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy' /> <span class="meta_text">byby</span>
<a href="https://nbnews.com.ua/author/andrei-bondar/">Андрей Бондарь</a> </div>
<div class="jeg_meta_date">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/">29/08/2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">inin</span>
<a href="https://nbnews.com.ua/vazhnoe/" rel="category tag">Важное</a><span class="category-separator">, </span><a href="https://nbnews.com.ua/obshchestvo/" rel="category tag">Общество</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Reading Time: 1 min read
</span>
</div> </div>
<div class="meta_right">
<div class="jeg_meta_zoom" data-in-step="4" data-out-step="4">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div> <div class="jeg_meta_comment"><a href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><a href="https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="ВСУ" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/kontra-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">ВСУ готовятся к контрнаступлению. Фото - 5.ua</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">7</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">35</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F&title=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F&media=https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg&description=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class='jnews_inline_related_post_wrapper left half'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_415588_0_630d38845d618   " data-unique="jnews_module_415588_0_630d38845d618">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>В<strong>тему</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/sport/2022/08/29/na-donbasse-pogib-master-sporta-ukrai/">На Донбассе погиб мастер спорта Украины по дзюдо и самбо Вадим Зеленюк</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/08/29/kantsler-germanii-sholts-prizval-prinya/">Канцлер Германии Шольц призвал принять Украину, Грузию и Молдову в Евросоюз</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_415588_0_630d38845d618 = {"header_icon":"","first_title":"\u0412","second_title":"\u0442\u0435\u043c\u0443","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":415588,"include_category":"","exclude_category":"","include_author":"","include_tag":"6369,13985,43646","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_28"};</script>
</div>
</div>
</div>
<p>Как информирует <a href="https://nbnews.com.ua">«НБН»</a> со ссылкой на <a href="https://www.rbc.ua/rus/news/vsu-nachali-operatsii-formirovaniyu-yuge-1661776117.html">«РБК-Украина»</a>, об этом в интервью СNN заявили два американских чиновника высокого чина.</p>
<p>Перед наступлением формирующие операции являются стандартной военной практикой. Это включает в себя нанесение огневых ударов по вражеским силам, чтобы подготовить поле боя для наступлений, которые были запланированы.</p>
<p>Согласно словам чиновников, которые ознакомлены с разведданными, в США полагают, что контрнаступление, которое весьма долго ждали, будет включать в себя наземные и воздушные операции одновременно.</p>
<p>Высокопоставленный американский чиновник подчеркнул, что такого рода планы у властей Украины появились после того, как война Российской Федерации в Украине перевалила ща шестимесячный рубеж. В это же время американские оценки показывают, что Российская Федерация могла перебросить на фронт меньше подразделений, нежели изначально предполагалось. &nbsp;</p>
<p>Согласно словам чиновника, множество из уже существующих подразделений это те, которые Российская Федерация организует в боевые тактические группы. В них входят артиллерия, противовоздушная оборона, пехота, а также танки.</p>
<p>Напомним, ранее один из высокопоставленных американских чиновников сообщил, что <a href="https://nbnews.com.ua/za-rubezhom/2022/08/29/smi-ssha-ob-udare-vsu-po-aerodrmu-v-novof/">Украина не предупреждала Штаты о том, что будет нанесен удар по аэродрому ВС РФ в Крыму</a>.</p>
<div style='clear:both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' data-super-socializer-href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" data-super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><div class="the_champ_sharing_ul"><a class="the_champ_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnachalas-operatsiya-po-formirovaniiu" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_facebook_count">&nbsp;</span><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="the_champ_button_twitter" href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnachalas-operatsiya-po-formirovaniiu" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_twitter_count">&nbsp;</span><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="the_champ_button_pinterest" onclick="javascript:void((function(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_pinterest" style="background-color:#cc2329;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_pinterest_count">&nbsp;</span><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="the_champ_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg" style="background-color:#53beee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_instagram_count">&nbsp;</span><svg style="display:block;border-radius:999px;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="the_champ_button_vkontakte" href="https://vk.com/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnachalas-operatsiya-po-formirovaniiu" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_vkontakte" style="background-color:#0077FF;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</span><svg fill="none" height="100%" width="100%" viewBox="0.75 12.5 46 22" xmlns="http://www.w3.org/2000/svg"><path d="M25.54 34.58c-10.94 0-17.18-7.5-17.44-19.98h5.48c.18 9.16 4.22 13.04 7.42 13.84V14.6h5.16v7.9c3.16-.34 6.48-3.94 7.6-7.9h5.16c-.86 4.88-4.46 8.48-7.02 9.96 2.56 1.2 6.66 4.34 8.22 10.02h-5.68c-1.22-3.8-4.26-6.74-8.28-7.14v7.14z" fill="#fff"></path></svg></span></a><a class="the_champ_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dnachalas-operatsiya-po-formirovaniiu&text=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="the_champ_svg the_champ_s__default the_champ_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><span class="the_champ_square_count the_champ_Telegram_count">&nbsp;</span><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a style="font-size:24px!important;box-shadow:none;display:inline-block!important;font-size: 16px;padding: 0 4px;vertical-align:middle;display:inline;" class="theChampSharingRound"><span class="the_champ_square_count">&nbsp;</span><div style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Всего поделились" class="theChampSharing theChampTCBackground"></div></a></div></div><div style='clear:both'></div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://nbnews.com.ua/tag/voina-v-ukraine/" rel="tag">война в Украине</a><a href="https://nbnews.com.ua/tag/novosti-ukrainy/" rel="tag">новости Украины</a><a href="https://nbnews.com.ua/tag/novosti-fronta/" rel="tag">новости фронта</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">3</span></span></a><a href="https://twitter.com/intent/tweet?text=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">2</span></span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F&title=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F&media=https://nbnews.com.ua/wp-content/uploads/2022/08/kontra.jpg&description=%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://nbnews.com.ua/wp-content/uploads/2021/11/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_415588_1_630d38846298f   " data-unique="jnews_module_415588_1_630d38846298f">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Читайте<strong> также</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/29/v-khersonskoi-oblasti-ubit-kollaboran/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Алексей Ковалев" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/kovalev-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/29/v-khersonskoi-oblasti-ubit-kollaboran/">В Херсонской области убит коллаборант Алексей Ковалев, предавший Украину: СМИ озвучили подробности</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2022/08/29/v-khersonskoi-oblasti-ubit-kollaboran/"><i class="fa fa-clock-o"></i> 29/08/2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/28/sergei-gaidai-soobshchil-o-moshchnykh-vzryva/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Сергей Гайдай" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/04/gaidai-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/28/sergei-gaidai-soobshchil-o-moshchnykh-vzryva/">Сергей Гайдай сообщил о мощных взрывах на базе российских захватчиков в Сватово</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2022/08/28/sergei-gaidai-soobshchil-o-moshchnykh-vzryva/"><i class="fa fa-clock-o"></i> 28/08/2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/28/vsu-prodolzhaiut-unichtozhat-okkupanto-2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="САУ Цезарь" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/07/tsezar-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/obshchestvo/" class="category-obshchestvo">Общество</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/obshchestvo/2022/08/28/vsu-prodolzhaiut-unichtozhat-okkupanto-2/">ВСУ продолжают уничтожать оккупантов в Херсонской области: в ОК «Юг» рассказали об успехе защитников Украины</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/obshchestvo/2022/08/28/vsu-prodolzhaiut-unichtozhat-okkupanto-2/"><i class="fa fa-clock-o"></i> 28/08/2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_415588_1_630d38846298f = {"header_icon":"","first_title":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435","second_title":" \u0442\u0430\u043a\u0436\u0435","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":415588,"include_category":"3256,9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" data-title="Началась операция по «формированию»: ВСУ готовят почву для большого контрнаступления на юге Украины" data-id="415588" data-prev="https://nbnews.com.ua/politika/2022/08/29/kantsler-germanii-sholts-prizval-prinya/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="927749774073771"><h3 class='comment-heading'>Discussion about this post</h3><div class="fb-comments" data-href="https://nbnews.com.ua/obshchestvo/2022/08/29/nachalas-operatsiya-po-formirovaniiu/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget-odd widget-first widget-1 widget widget_search" id="search-2"><form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No ResultNo Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div><div class="widget_text widget-even widget-2 widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>


<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>
<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>
<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>
<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6038107135689365" data-ad-slot="7250345114" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6038107135689365" data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>
<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script></div></div><div class="widget-odd widget-last widget-3 widget widget_polls-widget" id="polls-widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_630d388487a26"><h3 class="jeg_block_title"><span>Опросы</span></h3></div><div id="polls-9" class="wp-polls">
<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="c1f7687c2d" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
<p style="text-align: center;"><strong>Какой станет Украина в будущем?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-35" name="poll_9" value="35" /> <label for="poll-answer-35">Будет процветающей, великой, независимой</label></li>
<li><input type="radio" id="poll-answer-36" name="poll_9" value="36" /> <label for="poll-answer-36">Будет все то же самое, что и сейчас</label></li>
<li><input type="radio" id="poll-answer-37" name="poll_9" value="37" /> <label for="poll-answer-37">Будет все еще хуже из-за экономических проблем</label></li>
<li><input type="radio" id="poll-answer-38" name="poll_9" value="38" /> <label for="poll-answer-38">Будет в составе России – потеряет независимость</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p></div>
</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="https://nbnews.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a href="https://nbnews.com.ua/pollsarchive">Архив опросов</a></li></ul></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
<noindex><nofollow>
<div id="MIXADV_8678" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8678" async></script>

<script async src="//yenlqi.com/xv917l/912ivl/m0p3y0h8q687uvq/876/kypieh1c.php"></script>
<div data-la-block="a8b4a45f-77c5-402e-9c51-c9cb84035800"></div>
 <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> 
</nofollow></noindex>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-415588 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://nbnews.com.ua/" class="footer_logo">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" data-dark-src="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://nbnews.com.ua/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
<p class="copyright"> </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>2011-2021. Національний Банк Новин. Використання будь-яких матеріалів, розміщених на сайті, дозволяється за умови посилання на Nbnews.com.ua. Для інтернет-видань обов'язкове пряме, відкрите для пошукових систем гіперпосилання. Посилання має бути розміщене незалежно від повного чи часткового використання матеріалів. Редакція: Україна, 03124, м. Київ, бульвар Вацлава Гавела, 8</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span></span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search...Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No ResultNo Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account belowLogin to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="UsernameUsername" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="PasswordPassword" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember MeRemember Me</label>
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="3d6e1da9ea">
<input type="submit" name="jeg_login_button" class="button" value="Log InLog In" data-process="Processing . . .Processing . . ." data-string="Log InLog In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your passwordRetrieve your password</h3>
<p>Please enter your username or email address to reset your password.Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or usernameYour email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="3d6e1da9ea">
<input type="submit" name="jeg_login_button" class="button" value="Reset PasswordReset Password" data-process="Processing . . .Processing . . ." data-string="Reset PasswordReset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log InLog In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" data-image-url="" data-title="%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2022%2F08%2F29%2Fnachalas-operatsiya-po-formirovaniiu%2F" data-image-url="" data-title="%D0%9D%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D1%8F%20%D0%BF%D0%BE%20%C2%AB%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8E%C2%BB%3A%20%D0%92%D0%A1%D0%A3%20%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D1%8F%D1%82%20%D0%BF%D0%BE%D1%87%D0%B2%D1%83%20%D0%B4%D0%BB%D1%8F%20%D0%B1%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BD%D0%B0%20%D1%8E%D0%B3%D0%B5%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <div id="fb-root"></div>
<link rel='stylesheet' id='jnews-scheme-css' href='https://nbnews.com.ua/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"466fb61b32","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.0.3' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/nbnews.com.ua\/obshchestvo\/2022\/08\/29\/nachalas-operatsiya-po-formirovaniiu","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"415588","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"nbnews.com.ua","zoom_button":"1","autoload_limit":"2","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=1.0.0' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/sidefeed.js?ver=1.0.0' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.13.37' id='the_champ_combined_script-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041d\u0430\u0447\u0430\u043b\u0430\u0441\u044c \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u043f\u043e \u00ab\u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044e\u00bb: \u0412\u0421\u0423 \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043f\u043e\u0447\u0432\u0443 \u0434\u043b\u044f \u0431\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440\u043d\u0430\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u043d\u0430 \u044e\u0433\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","published":"2022-08-29 19:23:00","updated":"2022-08-29 16:44:15"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nbnews.com.ua","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nbnews.com.ua\/vazhnoe\/","name":"\u0412\u0430\u0436\u043d\u043e\u0435"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nbnews.com.ua","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/nbnews.com.ua\/vazhnoe\/","name":"\u0412\u0430\u0436\u043d\u043e\u0435"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
