<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
<title>Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР - Национальный Банк Новостей</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Такую новость сообщил нардеп Алексей Гончаренко. На самой странице в соцсети он поведал, что бывшего главу Ивановской РГА (Одесская обл.) Антона"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР - Национальный Банк Новостей" />
<meta property="og:description" content="Такую новость сообщил нардеп Алексей Гончаренко. На самой странице в соцсети он поведал, что бывшего главу Ивановской РГА (Одесская обл.) Антона" />
<meta property="og:url" content="https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:tag" content="Алексей Гончаренко" />
<meta property="article:tag" content="Антон Турупалов" />
<meta property="article:tag" content="Кабинет министров" />
<meta property="article:section" content="Политика" />
<meta property="article:published_time" content="2019-12-27T12:18:02+00:00" />
<meta property="article:modified_time" content="2019-12-27T12:19:34+00:00" />
<meta property="og:updated_time" content="2019-12-27T12:19:34+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg" />
<meta property="og:image:secure_url" content="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Такую новость сообщил нардеп Алексей Гончаренко. На самой странице в соцсети он поведал, что бывшего главу Ивановской РГА (Одесская обл.) Антона" />
<meta name="twitter:title" content="Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР - Национальный Банк Новостей" />
<meta name="twitter:image" content="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/#primaryimage","url":"https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/#webpage","url":"https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/","inLanguage":"ru-RU","name":"\u0421\u043e\u0432\u0435\u0442\u043d\u0438\u043a\u043e\u043c \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0430 \u0441\u0442\u0430\u043b \u043e\u0434\u0435\u0441\u0441\u043a\u0438\u0439 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a \u0422\u0443\u0440\u0443\u043f\u0430\u043b\u043e\u0432, \u0431\u0440\u0430\u0442 \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0436\u0438\u0432\u0435\u0442 \u0438 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432 \u0414\u041d\u0420 - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/#primaryimage"},"datePublished":"2019-12-27T12:18:02+00:00","dateModified":"2019-12-27T12:19:34+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/33169f1acbd9dfefdb234c6f968c465b"},"description":"\u0422\u0430\u043a\u0443\u044e \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043d\u0430\u0440\u0434\u0435\u043f \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0413\u043e\u043d\u0447\u0430\u0440\u0435\u043d\u043a\u043e. \u041d\u0430 \u0441\u0430\u043c\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u0438 \u043e\u043d \u043f\u043e\u0432\u0435\u0434\u0430\u043b, \u0447\u0442\u043e \u0431\u044b\u0432\u0448\u0435\u0433\u043e \u0433\u043b\u0430\u0432\u0443 \u0418\u0432\u0430\u043d\u043e\u0432\u0441\u043a\u043e\u0439 \u0420\u0413\u0410 (\u041e\u0434\u0435\u0441\u0441\u043a\u0430\u044f \u043e\u0431\u043b.) \u0410\u043d\u0442\u043e\u043d\u0430"},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/33169f1acbd9dfefdb234c6f968c465b","name":"\u0425\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041a\u0430\u0447\u043e\u0440\u043e\u0432\u0441\u044c\u043a\u0430","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/772a181999d4c56e6286795586da5816?s=96&d=mm&r=g","caption":"\u0425\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041a\u0430\u0447\u043e\u0440\u043e\u0432\u0441\u044c\u043a\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-228970 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1879704233})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


	
<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Пятница, 27 декабря, 2019</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/13/antin-mukharskii-zayavil-ob-obyskakh-v-ego-kvartire/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/2f/79fe7a56462422f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/13/antin-mukharskii-zayavil-ob-obyskakh-v-ego-kvartire/">Антин Мухарский заявил об обысках в его квартире</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/tekhnologii/2019/12/13/uchenye-nashli-mogilu-neizvestnogo-sushchestva-v-egipte-issledovateli-raskryli-detali-nakhodki/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/63/9375be453c09863_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/tekhnologii/2019/12/13/uchenye-nashli-mogilu-neizvestnogo-sushchestva-v-egipte-issledovateli-raskryli-detali-nakhodki/">Ученые нашли могилу неизвестного существа в Египте – исследователи раскрыли детали находки</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/13/delo-sheremeta-advokat-masi-naiem-otkazalsya-zashchishchat-podozrevaemykh/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/cb/14092ee0e1bd0cb_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/13/delo-sheremeta-advokat-masi-naiem-otkazalsya-zashchishchat-podozrevaemykh/">Дело Шеремета: Адвокат Маси Найем отказался защищать подозреваемых</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2019/12/13/chto-ukraina-dolzhna-sdelat-dlya-okonchaniya-voiny-na-donbasse-maas-rasskazal-vazhnuiu-informatsiiu/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/9e/c186e409923cc9e_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/12/13/chto-ukraina-dolzhna-sdelat-dlya-okonchaniya-voiny-na-donbasse-maas-rasskazal-vazhnuiu-informatsiiu/">Что Украина должна сделать для окончания войны на Донбассе – Маас рассказал важную информацию</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/13/delo-sheremeta-pravookhraniteli-proveli-obysk-u-semi-volonterov-akastelovykh/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/41/5b1a4abf7d29f41_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/13/delo-sheremeta-pravookhraniteli-proveli-obysk-u-semi-volonterov-akastelovykh/">Дело Шеремета: Правоохранители провели обыск у семьи волонтеров Акастёловых</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/13/oon-napravila-na-donbass-25-tonn-osobogo-gruza-k-chemu-gotovyatsya-zhiteli-ordlo/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/5f/df670ea0c36db5f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/13/oon-napravila-na-donbass-25-tonn-osobogo-gruza-k-chemu-gotovyatsya-zhiteli-ordlo/">ООН направила на Донбасс 25 тонн особого груза – к чему готовятся жители ОРДЛО</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2019/12/13/aktsii-protesta-na-bankovoi-meshali-peregovoram-s-putinym-bogdan-rasskazal-podrobnosti-vstrechi-s-prezidentom-rf/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/17/d2be22727609317_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/12/13/aktsii-protesta-na-bankovoi-meshali-peregovoram-s-putinym-bogdan-rasskazal-podrobnosti-vstrechi-s-prezidentom-rf/">Акции протеста на Банковой мешали переговорам с Путиным: Богдан рассказал подробности встречи с президентом РФ</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/12/intimnaya-rada-nardep-ot-slugi-naroda-popalas-na-seks-perepiske/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/f8/88b6978a40db1f8_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/12/intimnaya-rada-nardep-ot-slugi-naroda-popalas-na-seks-perepiske/">Интимная Рада: Нардеп от &#171;Слуги народа&#187; попалась на секс-переписке</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2019/12/12/zagadochnaya-andreevskaya-noch-kak-gadat-na-svoe-budushchee/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/e7/4033efd95abc0e7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/12/zagadochnaya-andreevskaya-noch-kak-gadat-na-svoe-budushchee/">Загадочная Андреевская ночь: Как гадать на свое будущее?</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/ekonomika/2019/12/12/ukraine-grozit-defolt-eks-ministr-ekonomiki-rasskazal-o-plachevnom-stsenarii-dlya-gosudarstva/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/cf/34bbfe030e924cf_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/ekonomika/2019/12/12/ukraine-grozit-defolt-eks-ministr-ekonomiki-rasskazal-o-plachevnom-stsenarii-dlya-gosudarstva/">Украине грозит дефолт – экс-министр экономики рассказал о плачевном сценарии для государства</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2019/12/12/nabu-otkrylo-ugolovnoe-proizvodstvo-protiv-aleksandra-dubinskogo/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/10/bc2f269a89fc910_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/12/12/nabu-otkrylo-ugolovnoe-proizvodstvo-protiv-aleksandra-dubinskogo/">НАБУ открыло уголовное производство против Александра Дубинского</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2019/12/12/imeet-kompromat-na-kazhdogo-istochnik-rasskazal-kak-avakovu-udalos-sokhranit-dolzhnost-ministra/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/b5/d6a0f2e5f97c4b5_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/12/12/imeet-kompromat-na-kazhdogo-istochnik-rasskazal-kak-avakovu-udalos-sokhranit-dolzhnost-ministra/">Имеет компромат на каждого: Источник рассказал, как Авакову удалось сохранить должность министра</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-228970" class="post-228970 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-aleksei-goncharenko tag-anton-turupalov tag-kabinet-ministrov">
	

	<!-- <div class="nv-article-thumb">
		<img width="800" height="533" src="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg 800w, https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg-600x400.jpg 600w, https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />	</div>
	-->

	<header class="entry-header">
		<h1 class="entry-title">Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/politika/2019/12/27/" rel="bookmark"><time class="entry-date published" datetime="2019-12-27T14:18:02+02:00">27/12/2019 14:18</time><time class="updated" datetime="2019-12-27T14:19:34+02:00">27/12/2019 14:18</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span><span id="my_views"></span><span class="comments-link"><a href="https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img class="aligncenter" title="Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР" src="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544-1.jpeg.jpg" alt="Советником премьера стал одесский чиновник Турупалов, брат которого живет и работает в ДНР" width="100%">-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F&text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0 https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><img class="alignnone wp-image-228971 size-full" src="https://nbnews.com.ua/wp-content/uploads/2019/12/12-e1577448877544.jpeg" alt="" width="800" height="533" /></p>
<p>Такую новость сообщил нардеп Алексей Гончаренко.<span id="more-228970"></span></p>
<p>На самой странице в соцсети он поведал, что бывшего главу Ивановской РГА (Одесская обл.) Антона Турупалова назначили советником премьер-министра Украины.</p>
<p>Об этом передает &#171;<a href="https://nbnews.com.ua/wp">НБН</a>&#171;.</p>
<blockquote><p><em>&#171;Турупалов имеет сомнительную репутацию в Одесской области. В 2015 году он стал главой Ивановской РГА, и практически сразу местные депутаты выразили недовольство его работой. Он пропускал заседания и часто отсутствовала на рабочем месте. В 2016 году более чем 2/3 депутатов проголосовали за недоверие Турупалову и его уволили&#187;.</em></p></blockquote>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v5.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/photo.php?fbid=2784001781639041&amp;set=a.276214889084422&amp;type=3&amp;theater" data-width="640">
<blockquote cite="https://www.facebook.com/photo.php?fbid=2784001781639041&amp;set=a.276214889084422&amp;type=3" class="fb-xfbml-parse-ignore">
<p>Уволенный глава Ивановской РГА, у которого есть брат-поклонник «ДНР», стал советником премьер-министра ГончарукаАнтон&#8230;</p>
<p>Gepostet von <a href="#" role="button">Олексій Гончаренко</a> am&nbsp;<a href="https://www.facebook.com/photo.php?fbid=2784001781639041&amp;set=a.276214889084422&amp;type=3">Freitag, 27. Dezember 2019</a></p></blockquote>
</div>
<p>&nbsp;</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://nbnews.com.ua/politika/2019/01/01/tramp-posovetoval-sprosit-y-psihiatra-o-shansah-yorren-izbratsia-prezidentom-ssha/" target="_self" class="u8ba9420721eb8e15149e703855d548fa"><!-- INLINE RELATED POSTS 1/2 //--><style> .u8ba9420721eb8e15149e703855d548fa , .u8ba9420721eb8e15149e703855d548fa .postImageUrl , .u8ba9420721eb8e15149e703855d548fa .centered-text-area { min-height: 80px; position: relative; } .u8ba9420721eb8e15149e703855d548fa , .u8ba9420721eb8e15149e703855d548fa:hover , .u8ba9420721eb8e15149e703855d548fa:visited , .u8ba9420721eb8e15149e703855d548fa:active { border:0!important; } .u8ba9420721eb8e15149e703855d548fa .clearfix:after { content: ""; display: table; clear: both; } .u8ba9420721eb8e15149e703855d548fa { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u8ba9420721eb8e15149e703855d548fa:active , .u8ba9420721eb8e15149e703855d548fa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u8ba9420721eb8e15149e703855d548fa .centered-text-area { width: 100%; position: relative; } .u8ba9420721eb8e15149e703855d548fa .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u8ba9420721eb8e15149e703855d548fa .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u8ba9420721eb8e15149e703855d548fa .ctaButton { background-color: #e6e6e6!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://nbnews.com.ua/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u8ba9420721eb8e15149e703855d548fa:hover .ctaButton { background-color: #ECF0F1!important; } .u8ba9420721eb8e15149e703855d548fa .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u8ba9420721eb8e15149e703855d548fa .u8ba9420721eb8e15149e703855d548fa-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u8ba9420721eb8e15149e703855d548fa:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u8ba9420721eb8e15149e703855d548fa-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Трамп посоветовал спросить у психиатра о шансах Уоррен избраться президентом США</span></div></div></div><div class="ctaButton"></div></a></div><p>В связи с этим нардеп Гончаренко удивлен, с какой стати человек, который не смог руководить районом, стал советников премьера:</p>
<blockquote><p><em>&#171;Как это стало возможно? Что он будет советовать премьеру? Это Кабмин технократов? Не получилось управлять районом &#8212; иди управляй страной?&#187;.</em></p></blockquote>
<p>Но, не только своей &#171;работой&#187; известен новый советник премьера: у Турупалова есть родной брат, который проживает и работает в псевдореспублике &#171;ДНР&#187;:</p>
<blockquote><p><em>&#171;Брат Турупалова &#8212; адвокат в &#171;ДНР&#187;. Более того, он является большим сторонником создания и процветания этой &#171;республики&#187;.</em></p>
<p><em>Я понимаю, брат за брата не несет ответственности&#8230; Но просто скажите, за какие заслуги взяли на пост советника именно Турупалова?&#187;.</em></p></blockquote>
<p>Напомним, <a href="https://nbnews.com.ua/politika/2019/12/02/goncharenko-obratilsya-v-sbu-iz-za-skandalnogo-zayavleniya-spikera-gosdumy-rf/">ранее мы писали, что Гончаренко обратился в СБУ из-за скандального заявления спикера российской Госдумы.</a></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="228970"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F&text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D0%BD%D0%B8%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%B0%20%D1%81%D1%82%D0%B0%D0%BB%20%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%BA%D0%B8%D0%B9%20%D1%87%D0%B8%D0%BD%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA%20%D0%A2%D1%83%D1%80%D1%83%D0%BF%D0%B0%D0%BB%D0%BE%D0%B2%2C%20%D0%B1%D1%80%D0%B0%D1%82%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D0%B2%D0%B5%D1%82%20%D0%B8%20%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D0%B2%20%D0%94%D0%9D%D0%A0 https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->


	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://nbnews.com.ua/tag/aleksei-goncharenko/" rel="tag">Алексей Гончаренко</a> <a href="https://nbnews.com.ua/tag/anton-turupalov/" rel="tag">Антон Турупалов</a> <a href="https://nbnews.com.ua/tag/kabinet-ministrov/" rel="tag">Кабинет министров</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-228970 -->

<noindex><nofollow><div class="pulse-widget" data-sid="partners_widget_nbnews"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/politika/2019/12/27/glava-ofisa-zelenskogo-vstretilsya-s-kolomoiskim-v-pyatizvezdochnom-otele-dlya-chego-bogdan-priekhal-tuda/" rel="prev">Глава офиса Зеленского тайно встретился с Коломойским в пятизвездочном отеле – для чего Богдан приехал туда</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/monetizaciia-sybsidii-kabmin-otmenil-ogranicheniia-dlia-lgotnikov/" rel="next">Монетизация субсидий: Кабмин отменил ограничения для льготников</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2019/10/10/zelenskii-rasskazal-pri-kakom-uslovii-raspustit-partiiu-sluga-naroda/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/10/18-4-e1570712811424-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/10/10/zelenskii-rasskazal-pri-kakom-uslovii-raspustit-partiiu-sluga-naroda/">Зеленский рассказал, при каком условии распустит партию &#171;Слуга народа&#187;</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/politika/2019/10/10/zelenskii-rasskazal-pri-kakom-uslovii-raspustit-partiiu-sluga-naroda/" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-10T16:08:44+03:00">10/10/2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2019/08/16/reiting-samyh-vliiatelnyh-ludei-v-apk-vozglavil-kosuk/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/08/7c91ae189407e5da69e9838095b50239-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/08/16/reiting-samyh-vliiatelnyh-ludei-v-apk-vozglavil-kosuk/">Рейтинг самых влиятельных людей в АПК возглавил Косюк</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/politika/2019/08/16/reiting-samyh-vliiatelnyh-ludei-v-apk-vozglavil-kosuk/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-16T13:17:46+03:00">16/08/2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/dmitrii-klimov/">Дмитрий Климов</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2018/11/16/es-trebuet-provesti-obmen-zalozhnikami-do-kontsa-tekushchego-goda/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/11/es-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2018/11/16/es-trebuet-provesti-obmen-zalozhnikami-do-kontsa-tekushchego-goda/">ЕС требует провести обмен заложниками до конца текущего года</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/politika/2018/11/16/es-trebuet-provesti-obmen-zalozhnikami-do-kontsa-tekushchego-goda/" rel="bookmark"><time class="entry-date published" datetime="2018-11-16T11:20:46+02:00">16/11/2018</time><time class="updated" datetime="2018-11-16T11:22:56+02:00">16/11/2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/iuliya-nagornaya/">Юлия Нагорная</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politika/2019/12/27/sovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2019%2F12%2F27%2Fsovetnikom-alekseya-goncharuka-stal-odesskii-chinovnik-turupalov-brat-kotorogo-zhivet-i-rabotaet-v-dnr%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
<!-- end NEW_content_v1 for nbnews.com.ua -->
</div><!-- #comments -->



		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2019/12/27/zelenskii-ili-poroshenko-kto-effektivnee-protivostoit-putinu-amerikanskii-diplomat-sdelal-neozhidannoe-zayavlenie/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/3-2-e1577461561631-1-64x64.png" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/3-2-e1577461561631-1-64x64.png 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/3-2-e1577461561631-1-150x150.png 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2019/12/27/zelenskii-ili-poroshenko-kto-effektivnee-protivostoit-putinu-amerikanskii-diplomat-sdelal-neozhidannoe-zayavlenie/">Зеленский или Порошенко – кто эффективнее противостоит Путину: американский дипломат сделал неожиданное заявление</a></h3><div class="entry-meta small"><span class="st-lp-time">17:46</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/otdykh/2019/12/27/vospitanie-detei-psikhoterapevt-rasskazal-o-vazhnykh-pravilakh-kotorym-dolzhny-sledovat-roditeli/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/17-17-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/17-17-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/17-17-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/otdykh/2019/12/27/vospitanie-detei-psikhoterapevt-rasskazal-o-vazhnykh-pravilakh-kotorym-dolzhny-sledovat-roditeli/">Воспитание детей: Психотерапевт рассказал о важных правилах, которым должны следовать родители</a></h3><div class="entry-meta small"><span class="st-lp-time">17:40</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/v-syd-odessy-napravili-obvinenie-figyranta-dela-kyrchenko/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/cd9a5a531d11b8bdefc9f523e1553dec-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/cd9a5a531d11b8bdefc9f523e1553dec-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/cd9a5a531d11b8bdefc9f523e1553dec-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/v-syd-odessy-napravili-obvinenie-figyranta-dela-kyrchenko/">В суд Одессы направили обвинение фигуранта &#171;дела Курченко&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">17:32</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/pensiu-menshe-3-tysiach-polychaut-70-ykraincev-minsocpolitiki/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/a98eadff3ac7348a4484abe3019e4389-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/a98eadff3ac7348a4484abe3019e4389-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/a98eadff3ac7348a4484abe3019e4389-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/pensiu-menshe-3-tysiach-polychaut-70-ykraincev-minsocpolitiki/">Пенсию меньше 3 тысяч получают 70% украинцев — Минсоцполитики</a></h3><div class="entry-meta small"><span class="st-lp-time">17:11</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/shpiony-putina-sbu-razoblachila-gruppu-rossiiskikh-razvedchikov-v-ukraine-kto-oni-i-kakuiu-informatsiiu-uspeli-vyvedat/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/shpiony-e1577458614396-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/shpiony-e1577458614396-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/shpiony-e1577458614396-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/shpiony-putina-sbu-razoblachila-gruppu-rossiiskikh-razvedchikov-v-ukraine-kto-oni-i-kakuiu-informatsiiu-uspeli-vyvedat/">Шпионы Путина: СБУ разоблачила группу российских разведчиков в Украине &#8212; кто они и какую информацию успели выведать</a></h3><div class="entry-meta small"><span class="st-lp-time">16:57</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/verhovnyi-syd-otkazalsia-otkryt-delo-po-jalobe-na-blokirovky-17-saitov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/6097fd03c61e4b319c19c45eb3e08d2d-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/6097fd03c61e4b319c19c45eb3e08d2d-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/6097fd03c61e4b319c19c45eb3e08d2d-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/verhovnyi-syd-otkazalsia-otkryt-delo-po-jalobe-na-blokirovky-17-saitov/">Верховный Суд отказался открыть дело по жалобе на блокировку 17 сайтов</a></h3><div class="entry-meta small"><span class="st-lp-time">16:50</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/deistvitelno-pomogaet-uchenye-rasskazali-ob-effektivnom-lekarstve-protiv-grippa/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/16-19-e1577456901299-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/16-19-e1577456901299-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/16-19-e1577456901299-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/deistvitelno-pomogaet-uchenye-rasskazali-ob-effektivnom-lekarstve-protiv-grippa/">Действительно помогает: Ученые рассказали об эффективном лекарстве против гриппа</a></h3><div class="entry-meta small"><span class="st-lp-time">16:31</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/syd-obiavil-pereryv-v-rassmotrenii-apelliacii-byvshih-berkytovcev/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/46600428c817d73f80004d7f703f7662-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/46600428c817d73f80004d7f703f7662-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/46600428c817d73f80004d7f703f7662-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/syd-obiavil-pereryv-v-rassmotrenii-apelliacii-byvshih-berkytovcev/">Суд объявил перерыв в рассмотрении апелляции бывших беркутовцев</a></h3><div class="entry-meta small"><span class="st-lp-time">16:29</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2019/12/27/zelenskii-khochet-zamenit-formulu-shtainmaiera-kak-prezident-sobiraetsya-perekhitrit-kreml/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/zelensk-5-e1577455953641-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/zelensk-5-e1577455953641-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/zelensk-5-e1577455953641-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2019/12/27/zelenskii-khochet-zamenit-formulu-shtainmaiera-kak-prezident-sobiraetsya-perekhitrit-kreml/">Зеленский хочет заменить «формулу Штайнмайера» &#8212; как президент собирается «перехитрить» Кремль</a></h3><div class="entry-meta small"><span class="st-lp-time">16:12</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/syd-ostavil-pod-arestom-veterana-ato-pymy/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/7963bd144e7f716ec3111d433491f754-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/7963bd144e7f716ec3111d433491f754-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/7963bd144e7f716ec3111d433491f754-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/syd-ostavil-pod-arestom-veterana-ato-pymy/">Суд оставил под арестом ветерана АТО &#171;Пуму&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">16:08</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/ekonomika/2019/12/27/vernu-dazhe-ne-somnevaites-kolomoiskii-uveren-chto-privatbank-vernetsya-v-ego-sobstvennost/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/15-18-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/15-18-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/15-18-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/ekonomika/2019/12/27/vernu-dazhe-ne-somnevaites-kolomoiskii-uveren-chto-privatbank-vernetsya-v-ego-sobstvennost/">Верну, даже не сомневайтесь: Коломойский уверен, что &#171;ПриватБанк&#187; вернется в его собственность</a></h3><div class="entry-meta small"><span class="st-lp-time">16:04</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/viatrovich-obratilsia-v-sby-iz-za-prazdnovaniia-kommynistami-140-letiia-stalina/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/d48d9a51c041f9a0a1e33dc823c70323-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/d48d9a51c041f9a0a1e33dc823c70323-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/d48d9a51c041f9a0a1e33dc823c70323-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/viatrovich-obratilsia-v-sby-iz-za-prazdnovaniia-kommynistami-140-letiia-stalina/">Вятрович обратился в СБУ из-за празднования коммунистами 140-летия Сталина</a></h3><div class="entry-meta small"><span class="st-lp-time">15:47</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/l-dnr-prisoedinyatsya-ne-k-ukraine-ili-rossii-a-k-drugomu-gosudarstvu-politolog-dal-neozhidannyi-prognoz/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/1534344138_flag-rossiya-dnr-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/1534344138_flag-rossiya-dnr-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/1534344138_flag-rossiya-dnr-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/l-dnr-prisoedinyatsya-ne-k-ukraine-ili-rossii-a-k-drugomu-gosudarstvu-politolog-dal-neozhidannyi-prognoz/">«Л/ДНР» присоединятся не к Украине или России, а к другому государству – политолог дал неожиданный прогноз</a></h3><div class="entry-meta small"><span class="st-lp-time">15:44</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/28-dekabrya-sinoptik-preduprezhdaet-ob-ukhudshenii-pogodnykh-uslovii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/14-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/14-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/14-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/28-dekabrya-sinoptik-preduprezhdaet-ob-ukhudshenii-pogodnykh-uslovii/">28 декабря: Синоптик предупреждает об ухудшении погодных условий</a></h3><div class="entry-meta small"><span class="st-lp-time">15:33</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/mincifry-hochet-zapyskat-novyu-elektronnyu-yslygy-ejenedelno/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/30218330755aedbe033c9b7fac719ada-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/30218330755aedbe033c9b7fac719ada-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/30218330755aedbe033c9b7fac719ada-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/mincifry-hochet-zapyskat-novyu-elektronnyu-yslygy-ejenedelno/">Минцифры хочет запускать новую электронную услугу еженедельно</a></h3><div class="entry-meta small"><span class="st-lp-time">15:26</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/ustanovka-liftov-chto-dolzhen-znat-zakazchik/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/27-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/27-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/27-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/ustanovka-liftov-chto-dolzhen-znat-zakazchik/">Установка лифтов: что должен знать заказчик</a></h3><div class="entry-meta small"><span class="st-lp-time">15:15</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/naby-i-sby-provodiat-obyski-v-administracii-morskih-portov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/a8446f08735b15fc1130a42a46ffcff6-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/a8446f08735b15fc1130a42a46ffcff6-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/a8446f08735b15fc1130a42a46ffcff6-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/naby-i-sby-provodiat-obyski-v-administracii-morskih-portov/">НАБУ и СБУ проводят обыски в Администрации морских портов</a></h3><div class="entry-meta small"><span class="st-lp-time">15:05</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2019/12/27/v-rf-za-iznasilovanie-12-letnei-devochki-zaderzhali-igorya-tolstosheina-nasilnik-izvesten-i-tem-chto-verboval-liudei-voevat-l-dnr/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/13-19-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/13-19-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/13-19-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2019/12/27/v-rf-za-iznasilovanie-12-letnei-devochki-zaderzhali-igorya-tolstosheina-nasilnik-izvesten-i-tem-chto-verboval-liudei-voevat-l-dnr/">В РФ за изнасилование 12-летней девочки задержали Игоря Толстошеина: Насильник известен тем, что вербовал людей воевать в &#171;Л/ДНР&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">14:54</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/jertvam-nasilstvennyh-prestyplenii-naznachat-kompensaciu-kabmin-odobril-zakonoproekt/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/fd8e4d07d01fce4449f3320a013e08d1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/fd8e4d07d01fce4449f3320a013e08d1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/fd8e4d07d01fce4449f3320a013e08d1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2019/12/27/jertvam-nasilstvennyh-prestyplenii-naznachat-kompensaciu-kabmin-odobril-zakonoproekt/">Жертвам насильственных преступлений назначат компенсацию — Кабмин одобрил законопроект</a></h3><div class="entry-meta small"><span class="st-lp-time">14:44</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/tekhnologii/2019/12/27/osobennosti-avtomaticheskogo-kredita-na-kartu-chto-stoit-uznat-pered-podachei-zayavki/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2019/12/25-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2019/12/25-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2019/12/25-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/tekhnologii/2019/12/27/osobennosti-avtomaticheskogo-kredita-na-kartu-chto-stoit-uznat-pered-podachei-zayavki/">Особенности автоматического кредита на карту – что стоит узнать перед подачей заявки?</a></h3><div class="entry-meta small"><span class="st-lp-time">14:40</span> <span clss="st-lp-date">27 Дек 2019</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer -->
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2019. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>          		</div>
      		                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>          		</div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                </div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>Метки: <a href="https://nbnews.com.ua/tag/aleksei-goncharenko/" rel="tag">Алексей Гончаренко</a>, <a href="https://nbnews.com.ua/tag/anton-turupalov/" rel="tag">Антон Турупалов</a>, <a href="https://nbnews.com.ua/tag/kabinet-ministrov/" rel="tag">Кабинет министров</a>                </div>
                            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper -->		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
		</div><!-- .site-info -->
</footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":228970,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 27 Dec 2019 15:48:42 GMT -->
