<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
<title>Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор - Национальный Банк Новостей</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Это уже второй раз за месяц. В пресс-службе Кремля заявили, что президент России Владимир Путин провел телефонный разговор с канцлером Германии Ангелой"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор - Национальный Банк Новостей" />
<meta property="og:description" content="Это уже второй раз за месяц. В пресс-службе Кремля заявили, что президент России Владимир Путин провел телефонный разговор с канцлером Германии Ангелой" />
<meta property="og:url" content="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:tag" content="Ангела Меркель" />
<meta property="article:tag" content="Владимир Путин" />
<meta property="article:section" content="За рубежом" />
<meta property="article:published_time" content="2020-01-31T13:19:53+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg" />
<meta property="og:image:secure_url" content="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Это уже второй раз за месяц. В пресс-службе Кремля заявили, что президент России Владимир Путин провел телефонный разговор с канцлером Германии Ангелой" />
<meta name="twitter:title" content="Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор - Национальный Банк Новостей" />
<meta name="twitter:image" content="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/#primaryimage","url":"https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg","width":800,"height":495},{"@type":"WebPage","@id":"https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/#webpage","url":"https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/","inLanguage":"ru-RU","name":"\u041f\u0443\u0442\u0438\u043d \u0438 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0441\u043d\u043e\u0432\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043e\u0431 \u0423\u043a\u0440\u0430\u0438\u043d\u0435: \u043b\u0438\u0434\u0435\u0440\u044b \u0434\u0432\u0443\u0445 \u0441\u0442\u0440\u0430\u043d \u043f\u0440\u043e\u0432\u0435\u043b\u0438 \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440 - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/#primaryimage"},"datePublished":"2020-01-31T13:19:53+00:00","dateModified":"2020-01-31T13:19:53+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/33169f1acbd9dfefdb234c6f968c465b"},"description":"\u042d\u0442\u043e \u0443\u0436\u0435 \u0432\u0442\u043e\u0440\u043e\u0439 \u0440\u0430\u0437 \u0437\u0430 \u043c\u0435\u0441\u044f\u0446. \u0412 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u041a\u0440\u0435\u043c\u043b\u044f \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440 \u0441 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u043e\u043c \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0410\u043d\u0433\u0435\u043b\u043e\u0439"},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/33169f1acbd9dfefdb234c6f968c465b","name":"\u0425\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041a\u0430\u0447\u043e\u0440\u043e\u0432\u0441\u044c\u043a\u0430","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/772a181999d4c56e6286795586da5816?s=96&d=mm&r=g","caption":"\u0425\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041a\u0430\u0447\u043e\u0440\u043e\u0432\u0441\u044c\u043a\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Христина Качоровська');
  ga('set', 'dimension2', 'За рубежом');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-238231 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1879704233})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


	
<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Пятница, 31 января, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/tekhnologii/2020/01/31/v-egipte-raskopali-tainye-grobnitsy-faraonov-uchenye-rasskazali-ob-unikalnykh-magicheskikh-artefaktakh-vnutri-zakhoronenii/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/ea/69b97e7a59b56ea_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/tekhnologii/2020/01/31/v-egipte-raskopali-tainye-grobnitsy-faraonov-uchenye-rasskazali-ob-unikalnykh-magicheskikh-artefaktakh-vnutri-zakhoronenii/">В Египте раскопали тайные гробницы фараонов: ученые рассказали об уникальных магических артефактах внутри захоронений</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/31/impichment-trampa-tolko-uluchshil-otnosheniya-ukrainy-i-ssha-zelenskii/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/0e/4cdbf1341ae2b0e_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/31/impichment-trampa-tolko-uluchshil-otnosheniya-ukrainy-i-ssha-zelenskii/">Импичмент Трампа только улучшил отношения Украины и США &#8212; Зеленский</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/31/maik-pompeo-vstretilsya-s-vadimom-pristaiko-stali-izvestny-detali-peregovorov/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/17/4e64dbf0066b117_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/31/maik-pompeo-vstretilsya-s-vadimom-pristaiko-stali-izvestny-detali-peregovorov/">Майк Помпео встретился с Вадимом Пристайко: стали известны детали переговоров</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/31/zelenskii-ne-znaet-chego-on-khochet-glava-partii-golos-otkrovenno-vyskazalsya-o-prezidente-ukrainy/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/69/efdb77d47a57369_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/31/zelenskii-ne-znaet-chego-on-khochet-glava-partii-golos-otkrovenno-vyskazalsya-o-prezidente-ukrainy/">Зеленский не знает, чего он хочет – глава партии «Голос» откровенно высказался о президенте Украины</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/smertelnyi-koronavirus-zhertv-uzhe-bolee-dvukh-soten/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/e5/16a68058f095ee5_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/smertelnyi-koronavirus-zhertv-uzhe-bolee-dvukh-soten/">Смертельный коронавирус: жертв уже более двух сотен</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/31/v-mide-rf-zhestko-vyskazalis-o-zelenskom-zayavleniya-prezidenta-o-vtoroi-mirovoi-nazvali-amoralnymi/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/34/d96a2a9337f1634_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/31/v-mide-rf-zhestko-vyskazalis-o-zelenskom-zayavleniya-prezidenta-o-vtoroi-mirovoi-nazvali-amoralnymi/">В МИДе РФ жестко высказались о Зеленском: заявления президента о Второй мировой назвали аморальными</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/01/30/aliexpress-priostanovil-otpravku-tovarov-iz-za-koronavirusa/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/e1/a25ae44a2706ae1_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/30/aliexpress-priostanovil-otpravku-tovarov-iz-za-koronavirusa/">AliExpress приостановил отправку товаров из-за коронавируса</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/01/30/nazvany-glavnye-prepyatstviya-na-puti-razvitiya-ukrainy-ukraintsy-rasskazali-chto-tormozit-stranu/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/c7/4eea3c7671288c7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/30/nazvany-glavnye-prepyatstviya-na-puti-razvitiya-ukrainy-ukraintsy-rasskazali-chto-tormozit-stranu/">Названы главные препятствия на пути развития Украины: украинцы рассказали, что тормозит страну</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/30/etot-vopros-nelzya-reshit-na-peregovorakh-s-putinym-sentsov-rasskazal-kogda-krym-vernetsya-v-ukrainu/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/21/406d55731438f21_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/30/etot-vopros-nelzya-reshit-na-peregovorakh-s-putinym-sentsov-rasskazal-kogda-krym-vernetsya-v-ukrainu/">Этот вопрос нельзя решить на переговорах с Путиным &#8212; Сенцов рассказал, когда Крым вернется в Украину</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/30/politolog-oleshchuk-rasskazal-o-doprosakh-poroshenko-v-gbr-on-piaritsya-na-etom-demonstriruya-svoe-liderstvo-v-oppozitsii/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/40/a175b3196573540_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/30/politolog-oleshchuk-rasskazal-o-doprosakh-poroshenko-v-gbr-on-piaritsya-na-etom-demonstriruya-svoe-liderstvo-v-oppozitsii/">Политолог Олещук рассказал о допросах Порошенко в ГБР – он пиарится на этом, демонстрируя свое лидерство в оппозиции</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/01/30/novyi-skandal-v-obshchestve-sluga-evgenii-bragar-nameren-podat-isk-v-politsiiu-protiv-devushek-kotorye-ne-khoteli-smotret-rossiiskii-film-v-avtobuse/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/20/502c0b8eac13f20_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/30/novyi-skandal-v-obshchestve-sluga-evgenii-bragar-nameren-podat-isk-v-politsiiu-protiv-devushek-kotorye-ne-khoteli-smotret-rossiiskii-film-v-avtobuse/">Новый скандал в обществе: &#171;слуга&#187; Евгений Брагар намерен подать иск в полицию против девушек, которые не хотели смотреть российский фильм в автобусе</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/ekonomika/2020/01/29/ne-prislushalis-k-pravitelstvu-v-kabmine-rasskazali-v-kakikh-oblastyakh-ne-snizili-tarif-na-otoplenie/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/86/95fd7ced7e2ec86_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/ekonomika/2020/01/29/ne-prislushalis-k-pravitelstvu-v-kabmine-rasskazali-v-kakikh-oblastyakh-ne-snizili-tarif-na-otoplenie/">Не прислушались к правительству: в Кабмине рассказали, в каких областях не снизили тариф на отопление</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-238231" class="post-238231 post type-post status-publish format-standard has-post-thumbnail hentry category-za-rubezhom tag-angela-merkel tag-vladimir-putin">
	

	<!-- <div class="nv-article-thumb">
		<img width="800" height="495" src="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg 800w, https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1-646x400.jpg 646w, https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1-768x475.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />	</div>
	-->

	<header class="entry-header">
		<h1 class="entry-title">Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-31T15:19:53+02:00">31/01/2020 15:19</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span><span id="my_views"></span><span class="comments-link"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img class="aligncenter" title="Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор" src="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1.jpg" alt="Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор" width="100%">-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80&url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80 https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>Это уже второй раз за месяц.<span id="more-238231"></span></p>
<figure id="attachment_238235" aria-describedby="caption-attachment-238235" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-238235 size-full" src="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681.jpg" alt="Ангела Меркель и Владимир Путин" width="800" height="495" /><figcaption id="caption-attachment-238235" class="wp-caption-text">Ангела Меркель и Владимир Путин. Фото rbc.ru</figcaption></figure>
<p>В пресс-службе Кремля заявили, что президент России Владимир Путин провел телефонный разговор с канцлером Германии Ангелой Меркель.</p>
<p>Об этом сообщает &#171;<a href="https://nbnews.com.ua/">НБН</a>&#187; ссылаясь на &#171;<a href="https://www.segodnya.ua/politics/putin-i-merkel-vtoroy-raz-za-mesyac-obsudili-ukrainu-1395558.html">Сегодня</a>&#171;.</p>
<p>Как подметили в Кремле, инициатива телефонного разговора исходила именно от Владимира Путина.</p>
<p>Темами разговора стали ситуация в Украине, конфликт в Сирии и проблема мирного процесса на ближнем востоке. Что касается последнего вопроса, то Меркель и Путин поделились мнениями по поводу плана США уладить палестино-израильский конфликт.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://nbnews.com.ua/politika/2019/07/10/petr-poroshenko-poka-v-ukraine-prezident-premer-budut-obshchatsya-na-russkom-oni-budut-predmetom-zashchity-rossii/" target="_self" class="u77c3cdae8dba7a80fbbc1548cf8a8468"><!-- INLINE RELATED POSTS 1/2 //--><style> .u77c3cdae8dba7a80fbbc1548cf8a8468 , .u77c3cdae8dba7a80fbbc1548cf8a8468 .postImageUrl , .u77c3cdae8dba7a80fbbc1548cf8a8468 .centered-text-area { min-height: 80px; position: relative; } .u77c3cdae8dba7a80fbbc1548cf8a8468 , .u77c3cdae8dba7a80fbbc1548cf8a8468:hover , .u77c3cdae8dba7a80fbbc1548cf8a8468:visited , .u77c3cdae8dba7a80fbbc1548cf8a8468:active { border:0!important; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .clearfix:after { content: ""; display: table; clear: both; } .u77c3cdae8dba7a80fbbc1548cf8a8468 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u77c3cdae8dba7a80fbbc1548cf8a8468:active , .u77c3cdae8dba7a80fbbc1548cf8a8468:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .centered-text-area { width: 100%; position: relative; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .ctaButton { background-color: #e6e6e6!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://nbnews.com.ua/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u77c3cdae8dba7a80fbbc1548cf8a8468:hover .ctaButton { background-color: #ECF0F1!important; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u77c3cdae8dba7a80fbbc1548cf8a8468 .u77c3cdae8dba7a80fbbc1548cf8a8468-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u77c3cdae8dba7a80fbbc1548cf8a8468:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u77c3cdae8dba7a80fbbc1548cf8a8468-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Петр Порошенко: Пока в Украине президент, премьер будут общаться на русском - они будут предметом «защиты» России</span></div></div></div><div class="ctaButton"></div></a></div><p>Ещё одной темой обсуждения стала реализации договоренностей, который были приняты во время международной конференции в Берлине по Ливии.</p>
<p>Напомним,<a href="https://nbnews.com.ua/politika/2020/01/11/merkel-srochno-otpravilas-v-kreml-na-vstrechu-s-putinym-lidery-sobiraiutsya-obsudit-vopros-donbassa/"> ранее мы писали, что Меркель встретилась с Путиным в Москве.</a></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="238231"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80&url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F&text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9F%D1%83%D1%82%D0%B8%D0%BD%20%D0%B8%20%D0%9C%D0%B5%D1%80%D0%BA%D0%B5%D0%BB%D1%8C%20%D1%81%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%3A%20%D0%BB%D0%B8%D0%B4%D0%B5%D1%80%D1%8B%20%D0%B4%D0%B2%D1%83%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%20%D0%BF%D1%80%D0%BE%D0%B2%D0%B5%D0%BB%D0%B8%20%D1%82%D0%B5%D0%BB%D0%B5%D1%84%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B0%D0%B7%D0%B3%D0%BE%D0%B2%D0%BE%D1%80 https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

<div id="bn_xs66EJO6PL">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.xs66EJO6PL.js"></script>

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://nbnews.com.ua/tag/angela-merkel/" rel="tag">Ангела Меркель</a> <a href="https://nbnews.com.ua/tag/vladimir-putin/" rel="tag">Владимир Путин</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-238231 -->

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>

<noindex><nofollow><div class="pulse-widget" data-sid="partners_widget_nbnews"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>


		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/koronavirys-ykraina-jdet-pervyu-partiu-test-sistem-rasschitannyh-na-100-issledovanii/" rel="prev">Коронавирус: Украина ждет первую партию тест-систем, рассчитанных на 100 исследований</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/ombydsmen-vstretilas-s-karpukom-bekirovym-i-kolchenko/" rel="next">Омбудсмен встретилась с Карпюком, Бекировым и Кольченко</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/za-rubezhom/2018/11/15/germaniia-i-franciia-sozdaut-sovmestnoe-parlamentskoe-sobranie/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/11/0acdb1af572c04c89f5d1a9d01cd6c7b-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2018/11/15/germaniia-i-franciia-sozdaut-sovmestnoe-parlamentskoe-sobranie/">Германия и Франция создают совместное парламентское собрание</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/za-rubezhom/2018/11/15/germaniia-i-franciia-sozdaut-sovmestnoe-parlamentskoe-sobranie/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-15T06:22:28+02:00">15/11/2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/elena-azamaeva/">Елена Азамаева</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/za-rubezhom/2019/01/27/v-pery-stolknylis-passajirskii-avtobys-i-gryzovik-14-chelovek-pogibli-desiatki-ranenyh/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/01/f877956be9af6dfa281185d0adf3173a-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2019/01/27/v-pery-stolknylis-passajirskii-avtobys-i-gryzovik-14-chelovek-pogibli-desiatki-ranenyh/">В Перу столкнулись пассажирский автобус и грузовик: 14 человек погибли, десятки раненых</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/za-rubezhom/2019/01/27/v-pery-stolknylis-passajirskii-avtobys-i-gryzovik-14-chelovek-pogibli-desiatki-ranenyh/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-27T09:20:32+02:00">27/01/2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/elena-azamaeva/">Елена Азамаева</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/za-rubezhom/2018/09/09/kiev-dnem-i-nochu-5-sezon-8-seriia-smotret-onlain/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/09/2d6b678be8b218a02808607af6b3a3be-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2018/09/09/kiev-dnem-i-nochu-5-sezon-8-seriia-smotret-onlain/">Киев днем и ночью: 5 сезон 8 серия смотреть онлайн</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/za-rubezhom/2018/09/09/kiev-dnem-i-nochu-5-sezon-8-seriia-smotret-onlain/" rel="bookmark"><time class="entry-date published updated" datetime="2018-09-09T04:43:40+03:00">09/09/2018</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/elena-azamaeva/">Елена Азамаева</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fza-rubezhom%2F2020%2F01%2F31%2Fputin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
<!-- end NEW_content_v1 for nbnews.com.ua -->
</div><!-- #comments -->



		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/o-chem-evropa-gotova-dogovarivatsya-s-putinym-prezident-strany-agressora-pytaetsya-poluchit-novykh-partnerov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/755774683515282-4-64x64.jpeg" class="img-responsive wp-post-image" alt="Владимир Путин" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/755774683515282-4-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/755774683515282-4-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/o-chem-evropa-gotova-dogovarivatsya-s-putinym-prezident-strany-agressora-pytaetsya-poluchit-novykh-partnerov/">О чем Европа готова договариваться с Путиным: президент страны-агрессора пытается получить новых партнеров</a></h3><div class="entry-meta small"><span class="st-lp-time">15:47</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/poroshenko-podaet-v-sud-na-gbr-nabu-i-natspolitsiiu-zashchita-eks-prezidenta-trebuet-vozmeshcheniya-za-moralnyi-vred/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1-71-700x352-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1-71-700x352-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1-71-700x352-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/poroshenko-podaet-v-sud-na-gbr-nabu-i-natspolitsiiu-zashchita-eks-prezidenta-trebuet-vozmeshcheniya-za-moralnyi-vred/">Порошенко подает в суд на ГБР, НАБУ и Нацполицию: защита экс-президента требует возмещения за моральный вред</a></h3><div class="entry-meta small"><span class="st-lp-time">15:46</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/ombydsmen-vstretilas-s-karpukom-bekirovym-i-kolchenko/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/8b4f5b698ee76e3dfaf3c0ab53881d2e-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/8b4f5b698ee76e3dfaf3c0ab53881d2e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/8b4f5b698ee76e3dfaf3c0ab53881d2e-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/ombydsmen-vstretilas-s-karpukom-bekirovym-i-kolchenko/">Омбудсмен встретилась с Карпюком, Бекировым и Кольченко</a></h3><div class="entry-meta small"><span class="st-lp-time">15:40</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/11-17-e1580476718681-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/31/putin-i-merkel-snova-govorili-ob-ukraine-lidery-dvukh-stran-proveli-telefonnyi-razgovor/">Путин и Меркель снова говорили об Украине: лидеры двух стран провели телефонный разговор</a></h3><div class="entry-meta small"><span class="st-lp-time">15:19</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/koronavirys-ykraina-jdet-pervyu-partiu-test-sistem-rasschitannyh-na-100-issledovanii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/276cbe4970b625db442becb3a6206891-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/276cbe4970b625db442becb3a6206891-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/276cbe4970b625db442becb3a6206891-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/koronavirys-ykraina-jdet-pervyu-partiu-test-sistem-rasschitannyh-na-100-issledovanii/">Коронавирус: Украина ждет первую партию тест-систем, рассчитанных на 100 исследований</a></h3><div class="entry-meta small"><span class="st-lp-time">15:19</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/tekhnologii/2020/01/31/v-egipte-raskopali-tainye-grobnitsy-faraonov-uchenye-rasskazali-ob-unikalnykh-magicheskikh-artefaktakh-vnutri-zakhoronenii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1544937647_912903e7b9920ab092eb1d4e6ce0f2c0-scaled-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1544937647_912903e7b9920ab092eb1d4e6ce0f2c0-scaled-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1544937647_912903e7b9920ab092eb1d4e6ce0f2c0-scaled-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/tekhnologii/2020/01/31/v-egipte-raskopali-tainye-grobnitsy-faraonov-uchenye-rasskazali-ob-unikalnykh-magicheskikh-artefaktakh-vnutri-zakhoronenii/">В Египте раскопали тайные гробницы фараонов: ученые рассказали об уникальных магических артефактах внутри захоронений</a></h3><div class="entry-meta small"><span class="st-lp-time">15:17</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/pri-kabmine-sozdadyt-komissiu-po-rozysky-propavshih-bez-vesti-i-sozdaniu-spiskov-na-obmen/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/a123badfb506d3e3845a7edeaa423698-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/a123badfb506d3e3845a7edeaa423698-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/a123badfb506d3e3845a7edeaa423698-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/pri-kabmine-sozdadyt-komissiu-po-rozysky-propavshih-bez-vesti-i-sozdaniu-spiskov-na-obmen/">При Кабмине создадут комиссию по розыску пропавших без вести и созданию списков на обмен</a></h3><div class="entry-meta small"><span class="st-lp-time">14:58</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/01/31/impichment-trampa-tolko-uluchshil-otnosheniya-ukrainy-i-ssha-zelenskii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/10-22-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/10-22-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/10-22-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/01/31/impichment-trampa-tolko-uluchshil-otnosheniya-ukrainy-i-ssha-zelenskii/">Импичмент Трампа только улучшил отношения Украины и США &#8212; Зеленский</a></h3><div class="entry-meta small"><span class="st-lp-time">14:44</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/koronavirys-so-sledyushei-nedeli-zarabotaet-goriachaia-liniia-dlia-grajdan/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/9dc9784ec843f07d24835bfd282b6392-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/9dc9784ec843f07d24835bfd282b6392-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/9dc9784ec843f07d24835bfd282b6392-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/koronavirys-so-sledyushei-nedeli-zarabotaet-goriachaia-liniia-dlia-grajdan/">Коронавирус: со следующей недели заработает &#171;горячая линия&#187; для граждан</a></h3><div class="entry-meta small"><span class="st-lp-time">14:37</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/rossiiskomy-pevcy-sutkiny-zapretili-vezd-v-ykrainy/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/33ec602f1a85fca2736d796eea72405e-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/33ec602f1a85fca2736d796eea72405e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/33ec602f1a85fca2736d796eea72405e-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/rossiiskomy-pevcy-sutkiny-zapretili-vezd-v-ykrainy/">Российскому певцу Сюткину запретили въезд в Украину</a></h3><div class="entry-meta small"><span class="st-lp-time">14:16</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/01/31/238205/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/28_original-64x64.jpg" class="img-responsive wp-post-image" alt="Флаги Украины и Великобритании" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/28_original-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/28_original-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/01/31/238205/">Британия дала ответ Украине насчет безвиза: посол рассказала, какими станут последствия Brexit для украинцев</a></h3><div class="entry-meta small"><span class="st-lp-time">14:14</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/sbu-zapretila-valeriiu-siutkinu-priezzhat-v-ukrainu/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/9-17-e1580471608324-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/9-17-e1580471608324-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/9-17-e1580471608324-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/sbu-zapretila-valeriiu-siutkinu-priezzhat-v-ukrainu/">СБУ запретила Валерию Сюткину приезжать в Украину</a></h3><div class="entry-meta small"><span class="st-lp-time">13:55</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/kievstar-predyprejdaet-ob-aktivizacii-moshennikov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/059561982fc3ee80942161d92ee6fd19-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/059561982fc3ee80942161d92ee6fd19-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/059561982fc3ee80942161d92ee6fd19-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/kievstar-predyprejdaet-ob-aktivizacii-moshennikov/">Киевстар предупреждает об активизации мошенников</a></h3><div class="entry-meta small"><span class="st-lp-time">13:34</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/prognoz-pogody-na-vykhodnye-fevral-udivit-anomalno-vysokoi-temperaturoi/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/8-17-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/8-17-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/8-17-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/prognoz-pogody-na-vykhodnye-fevral-udivit-anomalno-vysokoi-temperaturoi/">Прогноз погоды на выходные: февраль удивит аномально высокой температурой</a></h3><div class="entry-meta small"><span class="st-lp-time">13:28</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/svoboda-slova-v-ukraine-pod-ugrozoi-organizatsiya-reportery-bez-granits-raskritikovala-proekt-zakona-o-dezinformatsii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1-70-634x400-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1-70-634x400-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1-70-634x400-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/01/1-70-634x400-1-400x400.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/svoboda-slova-v-ukraine-pod-ugrozoi-organizatsiya-reportery-bez-granits-raskritikovala-proekt-zakona-o-dezinformatsii/">Свобода слова в Украине под угрозой: организация «Репортеры без границ» раскритиковала проект закона о дезинформации</a></h3><div class="entry-meta small"><span class="st-lp-time">13:17</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/kievskii-rodilnyi-dom-leleka-polychil-prestijnyu-mejdynarodnyu-akkreditaciu/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/2cdf19195ac95e5e8433f50641ad2fa8-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/2cdf19195ac95e5e8433f50641ad2fa8-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/2cdf19195ac95e5e8433f50641ad2fa8-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/kievskii-rodilnyi-dom-leleka-polychil-prestijnyu-mejdynarodnyu-akkreditaciu/">Киевский родильный дом “Лелека” получил престижную международную аккредитацию</a></h3><div class="entry-meta small"><span class="st-lp-time">13:13</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/01/31/zelenskii-nadeetsya-chto-ssha-naznachat-novogo-spetspredstavitelya-po-donbassu-i-krymu/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/7-19-e1580468742373-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/7-19-e1580468742373-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/7-19-e1580468742373-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/01/31/zelenskii-nadeetsya-chto-ssha-naznachat-novogo-spetspredstavitelya-po-donbassu-i-krymu/">Зеленский надеется, что США назначат нового спецпредставителя по Донбассу и Крыму</a></h3><div class="entry-meta small"><span class="st-lp-time">13:07</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/poroshenko-vyekhal-iz-ukrainy-dopros-v-gbr-31-yanvarya-otmenyaetsya/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/3-3-700x277-1.jpeg-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/3-3-700x277-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/3-3-700x277-1.jpeg-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/poroshenko-vyekhal-iz-ukrainy-dopros-v-gbr-31-yanvarya-otmenyaetsya/">Порошенко выехал из Украины: допрос в ГБР 31 января отменяется</a></h3><div class="entry-meta small"><span class="st-lp-time">13:03</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/voz-ne-schitaet-medicinskyu-sistemy-v-ykraine-slaboi/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/01fe55fcb340758b76b644f5c0a0a4c0-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/01fe55fcb340758b76b644f5c0a0a4c0-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/01fe55fcb340758b76b644f5c0a0a4c0-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/31/voz-ne-schitaet-medicinskyu-sistemy-v-ykraine-slaboi/">ВОЗ не считает медицинскую систему в Украине слабой</a></h3><div class="entry-meta small"><span class="st-lp-time">12:52</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/01/31/epifanii-obratilsya-k-pompeo-naschet-donbassa-i-kryma-svyashchennosluzhitel-poprosil-u-ssha-pomoch-ostanovit-zlodeyaniya-rf/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1bec0219-4271-42e5-85be-3239b8c698b4_w1200_r1_s-64x64.jpg" class="img-responsive wp-post-image" alt="Епифаний" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1bec0219-4271-42e5-85be-3239b8c698b4_w1200_r1_s-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1bec0219-4271-42e5-85be-3239b8c698b4_w1200_r1_s-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/01/31/epifanii-obratilsya-k-pompeo-naschet-donbassa-i-kryma-svyashchennosluzhitel-poprosil-u-ssha-pomoch-ostanovit-zlodeyaniya-rf/">Епифаний обратился к Помпео насчет Донбасса и Крыма: священнослужитель попросил у США помочь остановить злодеяния РФ</a></h3><div class="entry-meta small"><span class="st-lp-time">12:44</span> <span clss="st-lp-date">31 Янв 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer -->
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2019. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>          		</div>
      		                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>          		</div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                </div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>Метки: <a href="https://nbnews.com.ua/tag/angela-merkel/" rel="tag">Ангела Меркель</a>, <a href="https://nbnews.com.ua/tag/vladimir-putin/" rel="tag">Владимир Путин</a>                </div>
                            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper -->		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
		</div><!-- .site-info -->
</footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":238231,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 31 Jan 2020 13:47:41 GMT -->
