<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
<title>Епифаний поздравил Филарета с днем рождения - Национальный Банк Новостей</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Митрополит Киевский и всея Украины Епифаний поздравил почетного патриарха Филарета с днем ​​рождения. Поздравление опубликовала пресс-служба ПЦУ."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Епифаний поздравил Филарета с днем рождения - Национальный Банк Новостей" />
<meta property="og:description" content="Митрополит Киевский и всея Украины Епифаний поздравил почетного патриарха Филарета с днем ​​рождения. Поздравление опубликовала пресс-служба ПЦУ." />
<meta property="og:url" content="https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-01-23T12:56:46+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" />
<meta property="og:image:secure_url" content="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Митрополит Киевский и всея Украины Епифаний поздравил почетного патриарха Филарета с днем ​​рождения. Поздравление опубликовала пресс-служба ПЦУ." />
<meta name="twitter:title" content="Епифаний поздравил Филарета с днем рождения - Национальный Банк Новостей" />
<meta name="twitter:image" content="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/#primaryimage","url":"https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg","width":630,"height":360},{"@type":"WebPage","@id":"https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/#webpage","url":"https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/","inLanguage":"ru-RU","name":"\u0415\u043f\u0438\u0444\u0430\u043d\u0438\u0439 \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0424\u0438\u043b\u0430\u0440\u0435\u0442\u0430 \u0441 \u0434\u043d\u0435\u043c \u0440\u043e\u0436\u0434\u0435\u043d\u0438\u044f - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/#primaryimage"},"datePublished":"2020-01-23T12:56:46+00:00","dateModified":"2020-01-23T12:56:46+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e"},"description":"\u041c\u0438\u0442\u0440\u043e\u043f\u043e\u043b\u0438\u0442 \u041a\u0438\u0435\u0432\u0441\u043a\u0438\u0439 \u0438 \u0432\u0441\u0435\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0415\u043f\u0438\u0444\u0430\u043d\u0438\u0439 \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u043f\u043e\u0447\u0435\u0442\u043d\u043e\u0433\u043e \u043f\u0430\u0442\u0440\u0438\u0430\u0440\u0445\u0430 \u0424\u0438\u043b\u0430\u0440\u0435\u0442\u0430 \u0441 \u0434\u043d\u0435\u043c \u200b\u200b\u0440\u043e\u0436\u0434\u0435\u043d\u0438\u044f. \u041f\u043e\u0437\u0434\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041f\u0426\u0423."},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e","name":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/f5bf7e9cc4db933135cac2434df744c8?s=96&d=mm&r=g","caption":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.37' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.37' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Таисия Слепцова');
  ga('set', 'dimension2', 'Общество');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-235655 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
  (function(w,d,o,g,r,a,m){
    d.write('<div id="'+(cid=(Math.random()*1e17).toString(36))+'"></div>');
    w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
    function e(b,w,r){if(w[r+'h']=b.pop()){
        a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
        a.src='//cdn.'+w[r+'h']+'/libs/b.js';a.onerror=function(){e(g,w,r)};p.parentNode.insertBefore(a,p)
    }}if(!w.ABN){e(g,w,r)};w[r](cid,{id:1879704233})
  })(window,document,'script',['braun634.com'],'ABNS');
</script>


	
<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Пятница, 24 января, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper -->		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/nikto-menya-ne-zakroet-skandalnaya-nelya-shtepa-snova-khochet-zanyat-kreslo-mera-slavyanska/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/ce/43d72c2f912bbce_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/nikto-menya-ne-zakroet-skandalnaya-nelya-shtepa-snova-khochet-zanyat-kreslo-mera-slavyanska/">Никто меня не закроет &#8212; скандальная Неля Штепа снова хочет занять кресло мэра Славянска</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/tekhnologii/2020/01/23/v-avstralii-nashli-drevniuiu-tsivilizatsiiu-starshe-piramid-egipta-pozhary-obnarodovali-ranee-neizvestnye-dokazatelstva/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/d2/b75ba7d927e96d2_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/tekhnologii/2020/01/23/v-avstralii-nashli-drevniuiu-tsivilizatsiiu-starshe-piramid-egipta-pozhary-obnarodovali-ranee-neizvestnye-dokazatelstva/">В Австралии нашли древнюю цивилизацию старше пирамид Египта: пожары обнародовали ранее неизвестные доказательства</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/eto-strannyi-postupok-vlasti-izrailya-obeskurazheny-deistviyami-zelenskogo/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/de/db91b7feeb2f7de_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/eto-strannyi-postupok-vlasti-izrailya-obeskurazheny-deistviyami-zelenskogo/">Это странный поступок &#8212; власти Израиля обескуражены действиями Зеленского</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/zelenskii-nachal-povtoryat-oshibki-poroshenko-ekspert-bekeshkina-rasskazala-o-nadvigaiushchemsya-periode-zastoya/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/f3/9927029d9eb39f3_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/zelenskii-nachal-povtoryat-oshibki-poroshenko-ekspert-bekeshkina-rasskazala-o-nadvigaiushchemsya-periode-zastoya/">Зеленский начал повторять ошибки Порошенко: эксперт Бекешкина рассказала о надвигающемся периоде застоя</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/01/23/kitaiskie-vrachi-nashli-sposob-lecheniya-neizvestnogo-virusa/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/ea/43d0bbebf6e26ea_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/23/kitaiskie-vrachi-nashli-sposob-lecheniya-neizvestnogo-virusa/">Китайские врачи нашли способ лечения неизвестного вируса</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/u-menya-khoroshie-otnosheniya-s-prezidentom-ya-nikuda-ne-uidu-goncharuk-o-vozmozhnom-ukhode-s-dolzhnosti-premer-ministra/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/64/571eda6de674864_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/u-menya-khoroshie-otnosheniya-s-prezidentom-ya-nikuda-ne-uidu-goncharuk-o-vozmozhnom-ukhode-s-dolzhnosti-premer-ministra/">У меня хорошие отношения с президентом, я никуда не уйду &#8212; Гончарук о возможном уходе с должности премьер-министра</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/ruslan-ryaboshapka-otkryl-ugolovnoe-proizvodstvo-protiv-nardepa-kivy-podrobnosti/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/8f/49b4320c146348f_105x65.png" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/ruslan-ryaboshapka-otkryl-ugolovnoe-proizvodstvo-protiv-nardepa-kivy-podrobnosti/">Руслан Рябошапка открыл уголовное производство против нардепа Кивы: подробности</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/23/v-ukraine-raskryli-plan-vooruzhennogo-zakhvata-donbassa-nardep-arakhimiya-vystupil-s-ofitsialnym-zayavleniem/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/7b/5b5eab7eb27a37b_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/23/v-ukraine-raskryli-plan-vooruzhennogo-zakhvata-donbassa-nardep-arakhimiya-vystupil-s-ofitsialnym-zayavleniem/">В Украине раскрыли план вооруженного захвата Донбасса: нардеп Арахимия выступил с официальным заявлением</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/01/22/ostorozhno-gripp-iz-za-bolezni-uzhe-skonchalos-11-ukraintsev/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/e4/58c071c6aa53ce4_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/22/ostorozhno-gripp-iz-za-bolezni-uzhe-skonchalos-11-ukraintsev/">Осторожно, грипп: из-за болезни уже скончалось 11 украинцев</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/tekhnologii/2020/01/22/kak-byla-postroena-piramida-kheopsa-uchenye-prishli-k-edinoglasnomu-mneniiu-naschet-sooruzheniya-drevnikh-zodchikh/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/stub_c784ad2f0ba6f3c_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/tekhnologii/2020/01/22/kak-byla-postroena-piramida-kheopsa-uchenye-prishli-k-edinoglasnomu-mneniiu-naschet-sooruzheniya-drevnikh-zodchikh/">Как была построена пирамида Хеопса: ученые пришли к единогласному мнению насчет сооружения древних зодчих</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/01/22/zelenskii-nameren-zanyatsya-voprosom-detsentralizatsii-stefanchuk-rasskazal-podrobnosti-zakonoproekta/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/ed/152e46aaeaef1ed_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/01/22/zelenskii-nameren-zanyatsya-voprosom-detsentralizatsii-stefanchuk-rasskazal-podrobnosti-zakonoproekta/">Зеленский намерен заняться вопросом децентрализации: Стефанчук раскрыл подробности законопроекта</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/ekonomika/2020/01/22/podderzhka-biznesa-v-ukraine-zelenskii-podpisal-sootvetstvuiushchii-zakon/">
                                	<img  src="https://nbnews.com.ua/wp-content/cache/thumb/5f/4a5e60fd5e02e5f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt="">
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/ekonomika/2020/01/22/podderzhka-biznesa-v-ukraine-zelenskii-podpisal-sootvetstvuiushchii-zakon/">Поддержка бизнеса в Украине: Зеленский подписал соответствующий закон</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
		
<article id="post-235655" class="post-235655 post type-post status-publish format-standard has-post-thumbnail hentry category-obshchestvo">
	

	<!-- <div class="nv-article-thumb">
		<img width="630" height="360" src="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" class="attachment-full size-full wp-post-image" alt="" />	</div>
	-->

	<header class="entry-header">
		<h1 class="entry-title">Епифаний поздравил Филарета с днем рождения</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-23T14:56:46+02:00">23/01/2020 14:56</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span><span id="my_views"></span><span class="comments-link"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img class="aligncenter" title="Епифаний поздравил Филарета с днем рождения" src="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" alt="Епифаний поздравил Филарета с днем рождения" width="100%">-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F&text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><img class="aligncenter" title="Епифаний поздравил Филарета с днем рождения " src="https://nbnews.com.ua/wp-content/uploads/2020/01/b62208ea2e3124417452663787a63af1.jpg" alt="Епифаний поздравил Филарета с днем рождения" width="100%" /></p>
<p>    Митрополит Киевский и всея Украины Епифаний поздравил почетного патриарха Филарета с днем ​​рождения.<span id="more-235655"></span></p>
<p>Поздравление опубликовала пресс-служба ПЦУ.</p>
<p>&quot;Ваша работа, которая стала важной основой для получения Украинской церковью Томоса об автокефалии, навсегда станет для нас примером служения и жертвенности. Пусть Всемилостивый Господь благословит нас единством, сподобит Вас и в дальнейшем быть преданным Божией правде и делу утверждения нашей единой независимой автокефальной поместной Украинской православной церкви &quot;, &#8212; говорится в поздравлении.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://nbnews.com.ua/obshchestvo/2018/10/27/vstypil-v-sily-zakon-o-ravnyh-pravah-jenshin-i-myjchin-v-armii/" target="_self" class="u4104f97a31fe02e9e54b978ac1f52800"><!-- INLINE RELATED POSTS 1/2 //--><style> .u4104f97a31fe02e9e54b978ac1f52800 , .u4104f97a31fe02e9e54b978ac1f52800 .postImageUrl , .u4104f97a31fe02e9e54b978ac1f52800 .centered-text-area { min-height: 80px; position: relative; } .u4104f97a31fe02e9e54b978ac1f52800 , .u4104f97a31fe02e9e54b978ac1f52800:hover , .u4104f97a31fe02e9e54b978ac1f52800:visited , .u4104f97a31fe02e9e54b978ac1f52800:active { border:0!important; } .u4104f97a31fe02e9e54b978ac1f52800 .clearfix:after { content: ""; display: table; clear: both; } .u4104f97a31fe02e9e54b978ac1f52800 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #ECF0F1; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u4104f97a31fe02e9e54b978ac1f52800:active , .u4104f97a31fe02e9e54b978ac1f52800:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #e6e6e6; } .u4104f97a31fe02e9e54b978ac1f52800 .centered-text-area { width: 100%; position: relative; } .u4104f97a31fe02e9e54b978ac1f52800 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u4104f97a31fe02e9e54b978ac1f52800 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u4104f97a31fe02e9e54b978ac1f52800 .ctaButton { background-color: #e6e6e6!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://nbnews.com.ua/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u4104f97a31fe02e9e54b978ac1f52800:hover .ctaButton { background-color: #ECF0F1!important; } .u4104f97a31fe02e9e54b978ac1f52800 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u4104f97a31fe02e9e54b978ac1f52800 .u4104f97a31fe02e9e54b978ac1f52800-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u4104f97a31fe02e9e54b978ac1f52800:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u4104f97a31fe02e9e54b978ac1f52800-content"><span class="ctaText">Читайте также:</span>&nbsp; <span class="postTitle">Вступил в силу закон о равных правах женщин и мужчин в армии</span></div></div></div><div class="ctaButton"></div></a></div><p>Читайте также: Филарет отозвал свою подпись под постановлением о ликвидации УПЦ КП</p>
<p>Митрополит Епифаний пожелал почетном патриарху Филарету мудрости от Бога, здоровья и всего, что во благо.</p>
<p>Почетном патриарху Филарету сегодня исполнился 91 год.</p>
<p style="text-align: right"><em>По материалам: <a href="http://ukrinform.ru" target="_blank" rel="noopener noreferrer">ukrinform.ru</a></em></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="235655"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F&text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%95%D0%BF%D0%B8%D1%84%D0%B0%D0%BD%D0%B8%D0%B9%20%D0%BF%D0%BE%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%20%D0%A4%D0%B8%D0%BB%D0%B0%D1%80%D0%B5%D1%82%D0%B0%20%D1%81%20%D0%B4%D0%BD%D0%B5%D0%BC%20%D1%80%D0%BE%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->


	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-235655 -->

<noindex><nofollow><div class="pulse-widget" data-sid="partners_widget_nbnews"></div> <script async src="https://static.pulse.mail.ru/pulse-widget.js"></script></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>
		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/registraciia-na-probnoe-vno-zakanchivaetsia-v-piatnicy/" rel="prev">Регистрация на пробное ВНО заканчивается в пятницу</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/24-yanvarya-pyatnitsa-budet-prokhladnoi-i-prakticheski-bez-osadkov/" rel="next">24 января: пятница будет прохладной и практически без осадков</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2020/01/13/kak-terroristy-l-dnr-izdevalis-nad-ukrainskimi-plennymi-ochevidets-rasskazala-ob-osobykh-pytkakh/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2020/01/831752-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/13/kak-terroristy-l-dnr-izdevalis-nad-ukrainskimi-plennymi-ochevidets-rasskazala-ob-osobykh-pytkakh/">Как террористы «Л/ДНР» издевались над украинскими пленными – очевидец рассказала об особых пытках</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/obshchestvo/2020/01/13/kak-terroristy-l-dnr-izdevalis-nad-ukrainskimi-plennymi-ochevidets-rasskazala-ob-osobykh-pytkakh/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-13T11:01:17+02:00">13/01/2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/bogisusik/">Родион Власов</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2020/01/17/oni-sami-prisylaiut-foto-nardep-kiva-rasskazal-pochemu-v-rabochee-vremya-rassmatrivaet-foto-obnazhennykh-devushek/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2020/01/18-1-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="Илья Кива" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/01/17/oni-sami-prisylaiut-foto-nardep-kiva-rasskazal-pochemu-v-rabochee-vremya-rassmatrivaet-foto-obnazhennykh-devushek/">&#171;Они сами присылают фото&#187;: Нардеп Кива рассказал, почему в рабочее время рассматривает фото обнаженных девушек</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/obshchestvo/2020/01/17/oni-sami-prisylaiut-foto-nardep-kiva-rasskazal-pochemu-v-rabochee-vremya-rassmatrivaet-foto-obnazhennykh-devushek/" rel="bookmark"><time class="entry-date published" datetime="2020-01-17T17:53:56+02:00">17/01/2020</time><time class="updated" datetime="2020-01-17T17:54:15+02:00">17/01/2020</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2019/01/10/kreml-korchit-ot-nashei-avtokefalii-poroshenko/">
							<img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/01/3b85768c1a37e9afbecf7c4e73d9e6b6-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" />						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/01/10/kreml-korchit-ot-nashei-avtokefalii-poroshenko/">Кремль корчит от нашей автокефалии &#8212; Порошенко</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"> <a href="https://nbnews.com.ua/obshchestvo/2019/01/10/kreml-korchit-ot-nashei-avtokefalii-poroshenko/" rel="bookmark"><time class="entry-date published" datetime="2019-01-10T19:13:43+02:00">10/01/2019</time><time class="updated" datetime="2019-01-10T19:28:33+02:00">10/01/2019</time></a></span><span class="byline">  <span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obshchestvo/2020/01/23/epifanii-pozdravil-filareta-s-dnem-rojdeniia/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F01%2F23%2Fepifanii-pozdravil-filareta-s-dnem-rojdeniia%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
<!-- end NEW_content_v1 for nbnews.com.ua -->
</div><!-- #comments -->



		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/v-kabmine-podveli-statistiky-otvetov-na-zaprosy-o-pyblichnoi-informacii-za-9-let/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/b91c2376921eccb02b42bf68a57b5146-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/b91c2376921eccb02b42bf68a57b5146-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/b91c2376921eccb02b42bf68a57b5146-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/v-kabmine-podveli-statistiky-otvetov-na-zaprosy-o-pyblichnoi-informacii-za-9-let/">В Кабмине подвели статистику ответов на запросы о публичной информации за 9 лет</a></h3><div class="entry-meta small"><span class="st-lp-time">08:26</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/01/24/princ-lyi-posetil-myzei-nayki-v-londone-vmeste-so-svoei-nianei-foto/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-kate-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-kate-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-kate-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/01/24/princ-lyi-posetil-myzei-nayki-v-londone-vmeste-so-svoei-nianei-foto/">Принц Луи посетил Музей науки в Лондоне вместе со своей няней: фото</a></h3><div class="entry-meta small"><span class="st-lp-time">08:19</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/24-ianvaria-pamiatnye-daty/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/23ff92f5fa7f139dc3fb614baa54cb6b-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/23ff92f5fa7f139dc3fb614baa54cb6b-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/23ff92f5fa7f139dc3fb614baa54cb6b-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/24-ianvaria-pamiatnye-daty/">24 января. Памятные даты</a></h3><div class="entry-meta small"><span class="st-lp-time">08:05</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/01/24/na-kakoi-edinstvennyi-akkaynt-i-pochemy-megan-markl-i-princ-garri-podpisalis-v-instagrame-v-ianvare/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-meg-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-meg-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/20200124-meg-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/01/24/na-kakoi-edinstvennyi-akkaynt-i-pochemy-megan-markl-i-princ-garri-podpisalis-v-instagrame-v-ianvare/">На какой единственный аккаунт и почему Меган Маркл и принц Гарри подписались в инстаграме в январе</a></h3><div class="entry-meta small"><span class="st-lp-time">07:58</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/sencov-vystypit-vo-vremia-kryglogo-stola-v-shtab-kvartire-oon-v-nu-iorke/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1e0d51473091c198108cd6364cb0c74e-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1e0d51473091c198108cd6364cb0c74e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1e0d51473091c198108cd6364cb0c74e-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/sencov-vystypit-vo-vremia-kryglogo-stola-v-shtab-kvartire-oon-v-nu-iorke/">Сенцов выступит во время &#171;круглого стола&#187; в штаб-квартире ООН в Нью-Йорке</a></h3><div class="entry-meta small"><span class="st-lp-time">03:32</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/borodianskii-skazal-kakaia-otvetstvennost-predysmotrena-za-dezinformaciu/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/b953539499e00c6d7051c6c805dc5d2d-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/b953539499e00c6d7051c6c805dc5d2d-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/b953539499e00c6d7051c6c805dc5d2d-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/borodianskii-skazal-kakaia-otvetstvennost-predysmotrena-za-dezinformaciu/">Бородянский сказал, какая ответственность предусмотрена за дезинформацию</a></h3><div class="entry-meta small"><span class="st-lp-time">02:08</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/yje-izvestno-kto-stal-zamestitelem-glavy-vysshego-soveta-pravosydiia/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/5235f92bc3eff6d719a196685c2c83c8-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/5235f92bc3eff6d719a196685c2c83c8-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/5235f92bc3eff6d719a196685c2c83c8-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/24/yje-izvestno-kto-stal-zamestitelem-glavy-vysshego-soveta-pravosydiia/">Уже известно, кто стал заместителем главы Высшего совета правосудия</a></h3><div class="entry-meta small"><span class="st-lp-time">01:47</span> <span clss="st-lp-date">24 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/v-ykraine-startoval-shkolnyi-proekt-neformalnogo-obrazovaniia-otkryvai-ykrainy-identifikaciia/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/8e38b57013937317e2d3b2420ae0d06a-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/8e38b57013937317e2d3b2420ae0d06a-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/8e38b57013937317e2d3b2420ae0d06a-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/v-ykraine-startoval-shkolnyi-proekt-neformalnogo-obrazovaniia-otkryvai-ykrainy-identifikaciia/">В Украине стартовал школьный проект неформального образования &#171;Открывай Украину: Идентификация&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">22:38</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/predstavitel-obse-po-svobode-smi-prokommentiroval-zakonoproekt-o-dezinformacii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1cf4200db0b50cc5391351654a386e29-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1cf4200db0b50cc5391351654a386e29-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1cf4200db0b50cc5391351654a386e29-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/predstavitel-obse-po-svobode-smi-prokommentiroval-zakonoproekt-o-dezinformacii/">Представитель ОБСЕ по свободе СМИ прокомментировал законопроект о дезинформации</a></h3><div class="entry-meta small"><span class="st-lp-time">22:17</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/rada-gotova-rabotat-nad-podderjkoi-obrazovatelnoi-otrasli-razymkov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/3e1849fda20093905e916373a1d1335a-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/3e1849fda20093905e916373a1d1335a-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/3e1849fda20093905e916373a1d1335a-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/rada-gotova-rabotat-nad-podderjkoi-obrazovatelnoi-otrasli-razymkov/">Рада готова работать над поддержкой образовательной отрасли &#8212; Разумков</a></h3><div class="entry-meta small"><span class="st-lp-time">21:56</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/srednii-razmer-bolnichnyh-za-god-yvelichilsia-na-26/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/1cb9bb137043bc266d999fc966cd8638-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/1cb9bb137043bc266d999fc966cd8638-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/1cb9bb137043bc266d999fc966cd8638-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/srednii-razmer-bolnichnyh-za-god-yvelichilsia-na-26/">Средний размер больничных за год увеличился на 26%</a></h3><div class="entry-meta small"><span class="st-lp-time">21:35</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/perepis-naseleniia-oboidetsia-gosydarstvy-v-3-4-milliarda-dybilet/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/358734785d32fe8816c5427deb99b1d3-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/358734785d32fe8816c5427deb99b1d3-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/358734785d32fe8816c5427deb99b1d3-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/perepis-naseleniia-oboidetsia-gosydarstvy-v-3-4-milliarda-dybilet/">Перепись населения обойдется государству в 3-4 миллиарда &#8212; Дубилет</a></h3><div class="entry-meta small"><span class="st-lp-time">21:14</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/doprosy-na-blokpostakh-zhiteli-donbassa-zhaluiutsya-na-strannye-proverki-so-storony-okkupantov/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/boeviki_18-e1579806019272-1.jpeg-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/boeviki_18-e1579806019272-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/boeviki_18-e1579806019272-1.jpeg-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/doprosy-na-blokpostakh-zhiteli-donbassa-zhaluiutsya-na-strannye-proverki-so-storony-okkupantov/">Допросы на блокпостах: жители Донбасса жалуются на странные проверки со стороны оккупантов</a></h3><div class="entry-meta small"><span class="st-lp-time">21:00</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/delo-sheremeta-pod-pecherskim-sydom-akciia-v-podderjky-kyzmenko/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/8a38ffbc5f528c66acfd8d7408b3ca59-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/8a38ffbc5f528c66acfd8d7408b3ca59-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/8a38ffbc5f528c66acfd8d7408b3ca59-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/delo-sheremeta-pod-pecherskim-sydom-akciia-v-podderjky-kyzmenko/">Дело Шеремета: под Печерским судом &#8212; акция в поддержку Кузьменко</a></h3><div class="entry-meta small"><span class="st-lp-time">20:53</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/chleny-korolevskoi-semi-obyazany-mne-tak-schitaet-otets-megan-markl/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/2-26-64x64.jpg" class="img-responsive wp-post-image" alt="Отец Меган Маркл считает, что королевская семья ему обязана.а" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/2-26-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/2-26-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/chleny-korolevskoi-semi-obyazany-mne-tak-schitaet-otets-megan-markl/">Члены королевской семьи обязаны мне – так считает отец Меган Маркл</a></h3><div class="entry-meta small"><span class="st-lp-time">20:41</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/01/23/putin-nas-ne-pobedit-nikogda-sentsov-rasskazal-kak-ukraine-udaetsya-protivostoyat-rossiiskoi-agressii/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/oleg-sentsov-e1579804504988-1-64x64.png" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/oleg-sentsov-e1579804504988-1-64x64.png 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/oleg-sentsov-e1579804504988-1-150x150.png 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/01/23/putin-nas-ne-pobedit-nikogda-sentsov-rasskazal-kak-ukraine-udaetsya-protivostoyat-rossiiskoi-agressii/">Путин нас не победит никогда – Сенцов рассказал, как Украине удается противостоять российской агрессии</a></h3><div class="entry-meta small"><span class="st-lp-time">20:35</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/zaderjali-podozrevaemogo-vo-vzryvah-i-vandalizme-v-raznyh-gorodah-ykrainy/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/e45c367ffe8f3d2f18510581c735e031-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/e45c367ffe8f3d2f18510581c735e031-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/e45c367ffe8f3d2f18510581c735e031-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/zaderjali-podozrevaemogo-vo-vzryvah-i-vandalizme-v-raznyh-gorodah-ykrainy/">Задержали подозреваемого во взрывах и вандализме в разных городах Украины</a></h3><div class="entry-meta small"><span class="st-lp-time">20:32</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/01/23/princ-charlz-vstretilsia-s-ekoaktivistkoi-gretoi-tynberg-na-ekonomicheskom-foryme-v-davose/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/20190123-greta-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/20190123-greta-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/20190123-greta-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/01/23/princ-charlz-vstretilsia-s-ekoaktivistkoi-gretoi-tynberg-na-ekonomicheskom-foryme-v-davose/">Принц Чарльз встретился с экоактивисткой Гретой Тунберг на экономическом форуме в Давосе</a></h3><div class="entry-meta small"><span class="st-lp-time">20:25</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/delo-sheremeta-syd-razreshil-doprosit-dvyh-svidetelei-kyzmenko/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/ab466dd6837950367d4a4eb4d48db3a5-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/ab466dd6837950367d4a4eb4d48db3a5-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/ab466dd6837950367d4a4eb4d48db3a5-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/01/23/delo-sheremeta-syd-razreshil-doprosit-dvyh-svidetelei-kyzmenko/">Дело Шеремета: суд разрешил допросить двух свидетелей Кузьменко</a></h3><div class="entry-meta small"><span class="st-lp-time">20:11</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/23/proslezilsya-glavu-mid-rf-lavrova-doveli-do-slez-v-izraile-video/"><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/01/20180420172203-2900-e1579802111993-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/01/20180420172203-2900-e1579802111993-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/01/20180420172203-2900-e1579802111993-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/01/23/proslezilsya-glavu-mid-rf-lavrova-doveli-do-slez-v-izraile-video/">Прослезился: главу МИД РФ Лаврова довели до слез в Израиле (ВИДЕО)</a></h3><div class="entry-meta small"><span class="st-lp-time">19:55</span> <span clss="st-lp-date">23 Янв 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo"><div class="bottom-footer nv-clearfix"><div class="cv-container">		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer -->
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
          		<div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
          			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2019. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>          		</div>
      		                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
          		    <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>          		</div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                    <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                </div>
                                                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                    <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>                </div>
                            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper -->		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
		</div><!-- .site-info -->
</footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->


	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":235655,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.37'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 24 Jan 2020 06:34:20 GMT -->
