<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1877345" type="text/javascript"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов - Национальный Банк Новостей</title>
	<meta name="description" content="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов Эксклюзив 14.07.2020 16:22 Укринформ Закон &quot;Об обеспечении" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов - Национальный Банк Новостей" />
	<meta property="og:description" content="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов Эксклюзив 14.07.2020 16:22 Укринформ Закон &quot;Об обеспечении" />
	<meta property="og:url" content="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/" />
	<meta property="og:site_name" content="Национальный Банк Новостей" />
	<meta property="article:published_time" content="2020-07-14T17:03:56+00:00" />
	<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-1.jpg" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":[{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/#primaryimage","inLanguage":"ru-RU","url":"https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463.jpg","width":630,"height":360},{"@type":"WebPage","@id":"https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/#webpage","url":"https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/","name":"\u041a\u0440\u0435\u043c\u0438\u043d\u044c \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u0435\u0442 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \"\u044f\u0437\u044b\u043a\u043e\u0432\u043e\u0433\u043e\" \u0437\u0430\u043a\u043e\u043d\u0430 \u0411\u0443\u0436\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0438\u0431\u043b\u0438\u0436\u0435\u043d\u0438\u0435\u043c \u0432\u044b\u0431\u043e\u0440\u043e\u0432 - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/#primaryimage"},"datePublished":"2020-07-14T17:03:56+00:00","dateModified":"2020-07-14T17:03:56+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e"},"description":"\u041a\u0440\u0435\u043c\u0438\u043d\u044c \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u0435\u0442 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u0435 &quot;\u044f\u0437\u044b\u043a\u043e\u0432\u043e\u0433\u043e&quot; \u0437\u0430\u043a\u043e\u043d\u0430 \u0411\u0443\u0436\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0438\u0431\u043b\u0438\u0436\u0435\u043d\u0438\u0435\u043c \u0432\u044b\u0431\u043e\u0440\u043e\u0432 \u042d\u043a\u0441\u043a\u043b\u044e\u0437\u0438\u0432 14.07.2020 16:22 \u0423\u043a\u0440\u0438\u043d\u0444\u043e\u0440\u043c \u0417\u0430\u043a\u043e\u043d &quot;\u041e\u0431 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0438","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/"]}]},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e","name":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/f5bf7e9cc4db933135cac2434df744c8?s=96&d=mm&r=g","caption":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.44' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.44' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Таисия Слепцова');
  ga('set', 'dimension2', 'Общество');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-292947 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1879704233,domain:w[r+'h']});
    })(window,document,'script',['trafficbass.com'],'ABNS');
</script>


<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Вторник, 14 июля, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<noindex><div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper --></noindex>
		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45"   alt="Национальный Банк Новостей" data-src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></noscript></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/07/14/nu-vse-nachalos-khabarovsk-vzorvalsya-massovymi-protestami-na-ocheredi-vladivostok-video/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/bf/807c99724757ebf_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/bf/807c99724757ebf_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/nu-vse-nachalos-khabarovsk-vzorvalsya-massovymi-protestami-na-ocheredi-vladivostok-video/">Ну все, началось: Хабаровск «взорвался» массовыми протестами, на очереди Владивосток (Видео)</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/07/14/luchshaya-popravka-putina-v-otstavku-protestuiushchie-v-khabarovske-vydvinuli-ultimatum-kremliu/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/1c/d9a77028ded021c_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/1c/d9a77028ded021c_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/luchshaya-popravka-putina-v-otstavku-protestuiushchie-v-khabarovske-vydvinuli-ultimatum-kremliu/">Лучшая поправка – Путина в отставку: протестующие в Хабаровске выдвинули ультиматум Кремлю</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/07/14/ukrainu-mochit-vova-dmitrii-gordon-porval-set-pesnei-o-mudozvone-soloveve-video/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/8a/ad18a5aa75e608a_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/8a/ad18a5aa75e608a_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/ukrainu-mochit-vova-dmitrii-gordon-porval-set-pesnei-o-mudozvone-soloveve-video/">«Украину мочит Вова»: Дмитрий Гордон порвал сеть песней о «мудозвоне» Соловьеве (Видео)</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/putin-gotov-k-samym-neozhidannym-politicheskim-resheniyam-po-donbassu-smi/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/c7/2b748a879dcafc7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/c7/2b748a879dcafc7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/putin-gotov-k-samym-neozhidannym-politicheskim-resheniyam-po-donbassu-smi/">Путин готов к самым неожиданным политическим решениям по Донбассу: СМИ</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/mezhdunarodnaya-ploshchadka-po-voprosu-deokkupatsii-kryma-budet-bez-rossii-kuleba/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/9d/0a1850c64cf389d_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/9d/0a1850c64cf389d_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/mezhdunarodnaya-ploshchadka-po-voprosu-deokkupatsii-kryma-budet-bez-rossii-kuleba/">Международная площадка по вопросу деоккупации Крыма будет без России &#8212; Кулеба</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/eto-pozor-bereza-vozmushchen-molchaniem-zelenskogo-po-povodu-obostreniya-situatsii-na-donbasse/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/05/f667a1e6f71c405_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/05/f667a1e6f71c405_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/eto-pozor-bereza-vozmushchen-molchaniem-zelenskogo-po-povodu-obostreniya-situatsii-na-donbasse/">Это позор &#8212; Береза возмущен молчанием Зеленского по поводу обострения ситуации на Донбассе</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/azartnye-igry-pomogut-ukraine-stat-silnee-argumenty-arakhamii-vyveli-timoshenko-iz-sebya/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/a5/10ac3de332d3aa5_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/a5/10ac3de332d3aa5_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/azartnye-igry-pomogut-ukraine-stat-silnee-argumenty-arakhamii-vyveli-timoshenko-iz-sebya/">Азартные игры помогут Украине стать сильнее: аргументы Арахамии вывели Тимошенко из себя</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/dosrochnye-vybory-v-radu-u-zelenskogo-prinyali-vazhnoe-reshenie/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/7b/9555af936a6b47b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/7b/9555af936a6b47b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/dosrochnye-vybory-v-radu-u-zelenskogo-prinyali-vazhnoe-reshenie/">Досрочные выборы в Раду: у Зеленского приняли важное решение</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/ukraine-prishlos-zashchishchat-zakarpatskuiu-oblast-v-sbu-rasskazali-o-protivostoyanii-s-gruppirovkoi-separatistov/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/d2/3e28dbebe8b51d2_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/d2/3e28dbebe8b51d2_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/ukraine-prishlos-zashchishchat-zakarpatskuiu-oblast-v-sbu-rasskazali-o-protivostoyanii-s-gruppirovkoi-separatistov/">Украине пришлось защищать Закарпатскую область: в СБУ рассказали о противостоянии с группировкой сепаратистов</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/07/14/putinu-slishkom-strashno-ukhodit-on-budet-u-vlasti-do-smerti-ponomarev/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/2d/47b1ec185e0172d_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/2d/47b1ec185e0172d_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/07/14/putinu-slishkom-strashno-ukhodit-on-budet-u-vlasti-do-smerti-ponomarev/">Путину слишком страшно уходить, он будет у власти до смерти: Пономарев</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/07/14/stalo-khuzhe-chem-pri-ukraine-ideolog-dnr-roman-manekin-o-situatsii-v-ordo/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/0a/bb8c6ae757f7d0a_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/0a/bb8c6ae757f7d0a_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/stalo-khuzhe-chem-pri-ukraine-ideolog-dnr-roman-manekin-o-situatsii-v-ordo/">Стало хуже, чем при Украине &#8212; идеолог &#171;ДНР&#187; Роман Манекин о ситуации в ОРДО</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/07/14/eto-glavnyi-vrag-kholesterina-ekspert-nazval-produkt-kotoryi-sposoben-bystro-ochistit-organizm/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/32/d8463d51911d932_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/32/d8463d51911d932_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/eto-glavnyi-vrag-kholesterina-ekspert-nazval-produkt-kotoryi-sposoben-bystro-ochistit-organizm/">Это главный враг холестерина: эксперт назвал продукт, который способен быстро очистить организм</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-292947" class="post-292947 post type-post status-publish format-standard has-post-thumbnail hentry category-obshchestvo">


	<header class="entry-header">
		<h1 class="entry-title">Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-14T20:03:56+03:00">14/07/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span><span class="comments-link"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
	    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img  title="Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов"  alt="Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter" title="Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов" src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463.jpg" alt="Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов" width="100%"></noscript>-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F&text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2 https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><img  title="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов "  alt="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов " src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463.jpg" alt="Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов" width="100%" /></noscript></p>
<p>    Креминь объясняет появление &quot;языкового&quot; закона Бужанского приближением выборов</p>
<p>                    Эксклюзив        </p>
<p>            14.07.2020 16:22</p>
<p>        Укринформ</p>
<p>    Закон &quot;Об обеспечении функционирования украинского языка как государственного&quot; по уровню подготовки и качеству является одним из лучших образцов украинского законодательства и одним из лучших среди языковых законов в Европе.</p>
<p>Такое мнение в комментарии Укринформу высказал уполномоченный по защите государственного языка Тарас Креминь.</p>
<p>&quot;Закон о государственном языке &#8212; один из лучших по качеству и уровню подготовки не только в Украине, но и среди аналогичных языковых законов в Европе. Наконец языковой закон начал отвечать духу и букве Конституции Украины, в частности статье 10, которая определяет украинский язык как государственный&quot;, &#8212; сказал Креминь.</p>
<p>В то же время он считает, что в случае принятия &quot;языкового&quot; законопроекта авторства народного депутата Максима Бужанского &quot;будут разбалансированы&quot; десятки других законов в гуманитарной сфере.</p>
<p>&quot;Что касается попыток внести коррективы и поставить на повестку дня законопроект, который хочет заморозить введение тех или иных норм, связанных с применением украинского как языка обучения, то в таком случае будут разбалансированы десятки других законов. И образование, и наука, вся гуманитарная сфера является весьма чувствительной к подобным изменениям. В конце концов, есть соответствующее решение гуманитарного комитета Верховной Рады, который не поддержал подобную законодательную инициативу. Свою негативную оценку законопроекта высказало Министерство образования и науки&quot;, &#8212; подчеркнул он.</p>
<p>Языковой омбудсмен считает, что появление такого законопроекта можно объяснить политической целесообразностью. &quot;Кому-то накануне местных выборов захотелось поиграть и обратить на себя внимание, но, по моему мнению, тема языка должна быть закрытой для политических спекуляций&quot;, &#8212; подчеркнул Креминь.</p>
<p>В то же время он выразил убеждение, что следует приложить максимум усилий, чтобы в Украине повысилось качество преподавания государственного языка в учебных заведениях, чтобы повысился социальный статус педагогического и научно-педагогического работника, а это вопрос не только школы, но и образования в течение жизни.</p>
<p>&quot;Следует сосредоточиться и развивать новое образовательное пространство и поддерживать утверждение новой украинской школы. Последние годы мы стали свидетелями прекрасных эффективных образовательных реформы, их надо развивать, помогать одаренным детям, а образовательный сообществу помогать реализовывать новые образовательные реформы, особенно в условиях дистанционного образования&quot;, &#8212; сказал языковой омбудсмен.</p>
<p>Читайте также: Креминь анонсировал бесплатные курсы государственного языка в Украине</p>
<p>Как сообщал Укринформ, Верховная Рада 25 апреля 2019 года приняла новый закон &quot;Об обеспечении функционирования украинского языка как государственного&quot;. Закон вступил в силу 16 июля.</p>
<p>Документ, среди прочего, предусматривает создание Национальной комиссии по стандартам государственного языка и введение должности уполномоченного по защите государственного языка.</p>
<p>Согласно закону, владеть государственным языком и применять его при исполнении служебных обязанностей обязаны Президент, Председатель ВР и его заместители, Премьер-министр, все члены правительства, руководители государственных учреждений, предприятий и ведомств, государственные служащие и должностные лица всех рангов, руководители и личный состав Нацполиции, судьи, адвокаты и нотариусы, руководители учебных заведений, педагоги и медицинские работники государственных и коммунальных учреждений здравоохранения.</p>
<p>Законом предусмотрена организация бесплатных курсов украинского языка для взрослых.</p>
<p>В то же время предполагается, что владение украинским языком станет обязательным для лиц, которые намерены получить гражданство Украины. Для этого необходимо будет сдать экзамен на уровень владения государственным языком.</p>
<p>Вместе с этим иностранные военнослужащие, которые служат в ВСУ и имеют государственные награды, а получение ими украинского гражданства представляет государственный интерес, смогут получить его без подтверждения уровня владения государственным языком. Они должны овладеть языком в течение года со дня приобретения гражданства.</p>
<p>Действие закона не распространяется на сферу частного общения и совершение религиозных обрядов.</p>
<p>Предполагается, что за пять лет вступит в силу норма закона, по которой квота на украинский контент в эфире телеканалов должна составлять 90%.</p>
<p>Согласно закону, за 30 месяцев всеукраинские печатные СМИ, а через пять лет &#8212; и местная пресса &#8212; должны иметь украинскую версию.</p>
<p>Закон не предусматривает уголовной ответственности за его нарушение. Однако нарушения прав граждан на получение услуг на украинском языке в госучреждениях и определенных законом публичных сферах будет караться штрафами. Максимальная сумма штрафа составит 11 тыс. 900 грн. Эти нормы начнут действовать через три года.</p>
<p>В то же время в Верховной Раде намерены вынести на рассмотрение в пятницу, 17 июля, законопроект Бужанского №2362 &quot;О внесении изменений в некоторые законодательные акты Украины относительно обучения государственным языком в учебных заведениях&quot;. Он, в частности, предусматривает внесение изменений в законы о языке и об образовании и переносит с 2020-го на 2023 год переход русскоязычных 5-11 классов на обучение на украинском языке.</p>
<p>Против этого законопроекта в свое время выступило Министерство образования и науки, а также Бюджетный комитет ВР и просветительское сообщество.</p>
<p>Активисты уже анонсировали акцию протеста у здания парламента против этого законопроекта на четверг, 16 июля.</p>
<p style="text-align: right"><em>По материалам: <a href="http://ukrinform.ru" target="_blank" rel="noopener noreferrer">ukrinform.ru</a></em></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="292947"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F&text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9A%D1%80%D0%B5%D0%BC%D0%B8%D0%BD%D1%8C%20%D0%BE%D0%B1%D1%8A%D1%8F%D1%81%D0%BD%D1%8F%D0%B5%D1%82%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%22%D1%8F%D0%B7%D1%8B%D0%BA%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%22%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%B0%20%D0%91%D1%83%D0%B6%D0%B0%D0%BD%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D0%BF%D1%80%D0%B8%D0%B1%D0%BB%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BE%D0%B2 https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

<div id="bn_xs66EJO6PL">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.xs66EJO6PL.js"></script>


	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-292947 -->

<!-- newshunter -->
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5e85acc2f19e7')"
  async defer>
</script>
<div class="ad-injection-block" id="ad_target-1kdyyk8ijl5oc"></div> 
<!-- newshunter -->

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>

<noindex><nofollow><!-- Composite Start --> <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> <!-- Composite End --></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>


		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/rossiya-uslozhnila-vezd-na-svoiu-territoriiu-zhitelyam-l-dnr-poyavilos-vazhnoe-pravilo/" rel="prev">Россия усложнила въезд на свою территорию жителям «Л/ДНР»: появилось важное правило</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/nu-vse-nachalos-khabarovsk-vzorvalsya-massovymi-protestami-na-ocheredi-vladivostok-video/" rel="next">Ну все, началось: Хабаровск «взорвался» массовыми протестами, на очереди Владивосток (Видео)</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2019/12/20/prognoz-pogody-na-vykhodnye-zima-otmenyaetsya/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/12/14-16-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/12/14-16-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/12/20/prognoz-pogody-na-vykhodnye-zima-otmenyaetsya/">Прогноз погоды на выходные: Зима отменяется</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2019/12/20/prognoz-pogody-na-vykhodnye-zima-otmenyaetsya/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-20T16:00:26+02:00">20/12/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2019/07/11/kanada-prodoljaet-policeiskyu-trenirovochnyu-missiu-v-ykraine/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/07/df86fce5a2b7cad38a5490a3c4ede6e5-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/07/df86fce5a2b7cad38a5490a3c4ede6e5-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/07/11/kanada-prodoljaet-policeiskyu-trenirovochnyu-missiu-v-ykraine/">Канада продолжает полицейскую тренировочную миссию в Украине</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2019/07/11/kanada-prodoljaet-policeiskyu-trenirovochnyu-missiu-v-ykraine/" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-11T19:47:50+03:00">11/07/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2019/01/05/tomos-dlia-ykrainy-ohranial-bolgarskii-arhimandrit-haralampii-smi/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/01/30280510eae6c8a26954705be8bbba0e-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/01/30280510eae6c8a26954705be8bbba0e-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/01/05/tomos-dlia-ykrainy-ohranial-bolgarskii-arhimandrit-haralampii-smi/">Томос для Украины охранял болгарский архимандрит Харалампий &#8212; СМИ</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2019/01/05/tomos-dlia-ykrainy-ohranial-bolgarskii-arhimandrit-haralampii-smi/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-05T20:01:44+02:00">05/01/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F07%2F14%2Fkremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img   alt="Стать блогером на НБН" width="321" height="81" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" class="size-full wp-image-110300 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></noscript></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/07/14/kuleba-zhestko-otvetil-kremliu-na-trebovanie-ob-osobom-statuse-u-nas-ne-biuro-udovletvoreniya-khotelok/"><img width="64" height="64"   alt="Глава МИД Украины Дмитрий Кулеба." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-64x64.jpg" class="img-responsive wp-post-image" alt="Глава МИД Украины Дмитрий Кулеба." srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/5-20-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/07/14/kuleba-zhestko-otvetil-kremliu-na-trebovanie-ob-osobom-statuse-u-nas-ne-biuro-udovletvoreniya-khotelok/">Кулеба жестко ответил Кремлю на требование об особом статусе: «У нас не бюро удовлетворения «хотелок»</a></h3><div class="entry-meta small"><span class="st-lp-time">22:16</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/v-lnr-mogut-nachatsya-novye-protesty-informatsionnyi-resurs-rasskazal-kak-vlasti-respubliki-obmanuli-uvolennykh-shakhterov/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/regnum_picture_1511533840464065_normal-1-e1594751803949-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/v-lnr-mogut-nachatsya-novye-protesty-informatsionnyi-resurs-rasskazal-kak-vlasti-respubliki-obmanuli-uvolennykh-shakhterov/">В «ЛНР» могут начаться новые протесты: информационный ресурс рассказал, как «власти республики» обманули уволенных шахтеров</a></h3><div class="entry-meta small"><span class="st-lp-time">21:37</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/07/14/eto-delo-ne-sluchainoe-bessmertnyi-rasskazal-pochemu-na-donbasse-proizoshlo-obostrenie/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/image-12-e1594750110611-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/07/14/eto-delo-ne-sluchainoe-bessmertnyi-rasskazal-pochemu-na-donbasse-proizoshlo-obostrenie/">Это дело не случайное – Бессмертный рассказал, почему на Донбассе произошло обострение</a></h3><div class="entry-meta small"><span class="st-lp-time">21:09</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/s-1-sentiabria-ne-bydet-ni-obychnogo-obycheniia-ni-distancionnogo-bydet-smeshannoe/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/6e33b956ef9f54efa7a2a6caf1fec4ee-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/s-1-sentiabria-ne-bydet-ni-obychnogo-obycheniia-ni-distancionnogo-bydet-smeshannoe/">С 1 сентября не будет ни обычного обучения, ни дистанционного. Будет смешанное&#8230;</a></h3><div class="entry-meta small"><span class="st-lp-time">20:45</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/pushilin-gotovit-masshtabnye-preobrazovaniya-v-armii-dnr-istochnik-rasskazal-chem-zakonchitsya-reforma-dlya-nvf/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/dan-news.info-2019-07-26_11-22-01_149285-7-2-e1594748081611-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/pushilin-gotovit-masshtabnye-preobrazovaniya-v-armii-dnr-istochnik-rasskazal-chem-zakonchitsya-reforma-dlya-nvf/">Пушилин готовит масштабные преобразования в «армии ДНР»: источник рассказал, чем закончится «реформа» для НВФ</a></h3><div class="entry-meta small"><span class="st-lp-time">20:35</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/07/14/megan-markl-vpervye-vystypila-s-rechu-posle-yhoda-iz-korolevskoi-semi/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/20201407-meg-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/07/14/megan-markl-vpervye-vystypila-s-rechu-posle-yhoda-iz-korolevskoi-semi/">Меган Маркл впервые выступила с речью после ухода из королевской семьи</a></h3><div class="entry-meta small"><span class="st-lp-time">20:31</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/rada-planiryet-yjestochit-nakazanie-za-ygon-avto/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/12582ab4082a3238912dd65c775a635e-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/rada-planiryet-yjestochit-nakazanie-za-ygon-avto/">Рада планирует ужесточить наказание за угон авто</a></h3><div class="entry-meta small"><span class="st-lp-time">20:24</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/nu-vse-nachalos-khabarovsk-vzorvalsya-massovymi-protestami-na-ocheredi-vladivostok-video/"><img width="64" height="64"   alt="Хабаровск взорвался массовыми протестами." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-64x64.jpg" class="img-responsive wp-post-image" alt="Хабаровск взорвался массовыми протестами." srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/2-18-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/nu-vse-nachalos-khabarovsk-vzorvalsya-massovymi-protestami-na-ocheredi-vladivostok-video/">Ну все, началось: Хабаровск «взорвался» массовыми протестами, на очереди Владивосток (Видео)</a></h3><div class="entry-meta small"><span class="st-lp-time">20:24</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/15d7319569fb078d563637bf21717463-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/kremin-obiasniaet-poiavlenie-iazykovogo-zakona-byjanskogo-priblijeniem-vyborov/">Креминь объясняет появление &#171;языкового&#187; закона Бужанского приближением выборов</a></h3><div class="entry-meta small"><span class="st-lp-time">20:03</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/rossiya-uslozhnila-vezd-na-svoiu-territoriiu-zhitelyam-l-dnr-poyavilos-vazhnoe-pravilo/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/pereezd-e1594745815550-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/rossiya-uslozhnila-vezd-na-svoiu-territoriiu-zhitelyam-l-dnr-poyavilos-vazhnoe-pravilo/">Россия усложнила въезд на свою территорию жителям «Л/ДНР»: появилось важное правило</a></h3><div class="entry-meta small"><span class="st-lp-time">19:57</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/luchshaya-popravka-putina-v-otstavku-protestuiushchie-v-khabarovske-vydvinuli-ultimatum-kremliu/"><img width="64" height="64"   alt="Массовые протесты в Хабаровске." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-64x64.jpg" class="img-responsive wp-post-image" alt="Массовые протесты в Хабаровске." srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/1-26-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/luchshaya-popravka-putina-v-otstavku-protestuiushchie-v-khabarovske-vydvinuli-ultimatum-kremliu/">Лучшая поправка – Путина в отставку: протестующие в Хабаровске выдвинули ультиматум Кремлю</a></h3><div class="entry-meta small"><span class="st-lp-time">19:56</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/07/14/metoo-po-rysski-vse-chto-izvestno-o-skandale-s-domogatelstvami-i-iznasilovaniiami-v-jyrnalistskoi-srede/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/adobestock_post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/07/14/metoo-po-rysski-vse-chto-izvestno-o-skandale-s-domogatelstvami-i-iznasilovaniiami-v-jyrnalistskoi-srede/">#MeToo по-русски: все, что известно о скандале с домогательствами и изнасилованиями в журналистской среде</a></h3><div class="entry-meta small"><span class="st-lp-time">19:49</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/syd-prodoljil-nochnoi-domashnii-arest-grymchaky/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/3f8d713d58e007e1557fdcd80a0bd60e-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/syd-prodoljil-nochnoi-domashnii-arest-grymchaky/">Суд продолжил ночной домашний арест Грымчаку</a></h3><div class="entry-meta small"><span class="st-lp-time">19:42</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/ukrainu-mochit-vova-dmitrii-gordon-porval-set-pesnei-o-mudozvone-soloveve-video/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-400x400.jpg 400w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-150x150.jpg 150w, https://nbnews.com.ua/wp-content/uploads/2020/07/4-21-519x400-1-400x400.jpg 400w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/ukrainu-mochit-vova-dmitrii-gordon-porval-set-pesnei-o-mudozvone-soloveve-video/">«Украину мочит Вова»: Дмитрий Гордон порвал сеть песней о «мудозвоне» Соловьеве (Видео)</a></h3><div class="entry-meta small"><span class="st-lp-time">19:32</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/antikorrypcionnomy-sydy-otdali-pomeshenie-antonova-zelenskii-podpisal-zakon/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-150x150.jpeg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-64x64.jpeg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/81e428b68467a018ee82b396f003070e-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/antikorrypcionnomy-sydy-otdali-pomeshenie-antonova-zelenskii-podpisal-zakon/">Антикоррупционному суду отдали помещение &#171;Антонова&#187; &#8212; Зеленский подписал закон</a></h3><div class="entry-meta small"><span class="st-lp-time">19:21</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/07/14/eto-nenuzhnaya-i-uzhasnaya-ideya-goncharenko-vozmushchen-novym-zakonom-verkhovnoi-rady/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/1571839442-2746-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/07/14/eto-nenuzhnaya-i-uzhasnaya-ideya-goncharenko-vozmushchen-novym-zakonom-verkhovnoi-rady/">Это ненужная и ужасная идея – Гончаренко возмущен новым законом Верховной Рады</a></h3><div class="entry-meta small"><span class="st-lp-time">19:15</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/07/14/putin-gotov-k-samym-neozhidannym-politicheskim-resheniyam-po-donbassu-smi/"><img width="64" height="64"   alt="Владимир Путин." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-64x64.jpg" class="img-responsive wp-post-image" alt="Владимир Путин." srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/3-23-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/07/14/putin-gotov-k-samym-neozhidannym-politicheskim-resheniyam-po-donbassu-smi/">Путин готов к самым неожиданным политическим решениям по Донбассу: СМИ</a></h3><div class="entry-meta small"><span class="st-lp-time">19:08</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/sby-zaderjala-figyranta-plenok-ermaka-na-vziatke-v-100-tysiach/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-150x150.jpeg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-64x64.jpeg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/799c9540baaeab2237a73e4d893d6c1d-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/sby-zaderjala-figyranta-plenok-ermaka-na-vziatke-v-100-tysiach/">СБУ задержала фигуранта &#171;пленок Ермака&#187; на взятке в $100 тысяч</a></h3><div class="entry-meta small"><span class="st-lp-time">19:00</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/delo-sheremeta-policiia-prizyvaet-podozrevaemyh-i-zashity-bystree-chitat-delo/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/e1b059a18e9584697fd059e60708fd45-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/delo-sheremeta-policiia-prizyvaet-podozrevaemyh-i-zashity-bystree-chitat-delo/">Дело Шеремета: полиция призывает подозреваемых и защиту быстрее читать дело</a></h3><div class="entry-meta small"><span class="st-lp-time">18:39</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/otkrytie-novykh-kpvv-na-donbasse-mozhet-ne-sostoyatsya-istochnik-soobshchil-o-problemakh-v-lnr/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/07/6303601538807321908-68adb7f11cf82277bde72147626d0294-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/07/14/otkrytie-novykh-kpvv-na-donbasse-mozhet-ne-sostoyatsya-istochnik-soobshchil-o-problemakh-v-lnr/">Открытие новых КПВВ на Донбассе может не состояться: источник сообщил о проблемах в «ЛНР»</a></h3><div class="entry-meta small"><span class="st-lp-time">18:39</span> <span clss="st-lp-date">14 Июл 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img  alt="Бесплатка" width="350" height="350" data-src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></noscript></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<!--4fff6117--><!--4fff6117--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><!--d803e9c6--><!--d803e9c6--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img   alt="Национальный Банк Новостей" width="253" height="88" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></noscript></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2020. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                        <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>                    </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":292947,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.44'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>