<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1877345" type="text/javascript"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
<title>Дещица призывает украинских заробитчан не ехать домой на Пасху - Национальный Банк Новостей</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="С полуночи 7-го апреля на украинско-польской границе будут функционировать лишь два автомобильных пункта пропуска (ПП) &ldquo;Корчова-Краковец&rdquo;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Дещица призывает украинских заробитчан не ехать домой на Пасху - Национальный Банк Новостей" />
<meta property="og:description" content="С полуночи 7-го апреля на украинско-польской границе будут функционировать лишь два автомобильных пункта пропуска (ПП) &ldquo;Корчова-Краковец&rdquo;" />
<meta property="og:url" content="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:section" content="Общество" />
<meta property="article:published_time" content="2020-04-06T15:58:56+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" />
<meta property="og:image:secure_url" content="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="С полуночи 7-го апреля на украинско-польской границе будут функционировать лишь два автомобильных пункта пропуска (ПП) &ldquo;Корчова-Краковец&rdquo;" />
<meta name="twitter:title" content="Дещица призывает украинских заробитчан не ехать домой на Пасху - Национальный Банк Новостей" />
<meta name="twitter:image" content="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","inLanguage":"ru-RU","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":[{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/#primaryimage","inLanguage":"ru-RU","url":"https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg","width":630,"height":360},{"@type":"WebPage","@id":"https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/#webpage","url":"https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/","name":"\u0414\u0435\u0449\u0438\u0446\u0430 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u0435\u0442 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0437\u0430\u0440\u043e\u0431\u0438\u0442\u0447\u0430\u043d \u043d\u0435 \u0435\u0445\u0430\u0442\u044c \u0434\u043e\u043c\u043e\u0439 \u043d\u0430 \u041f\u0430\u0441\u0445\u0443 - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/#primaryimage"},"datePublished":"2020-04-06T15:58:56+00:00","dateModified":"2020-04-06T15:58:56+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e"},"description":"\u0421 \u043f\u043e\u043b\u0443\u043d\u043e\u0447\u0438 7-\u0433\u043e \u0430\u043f\u0440\u0435\u043b\u044f \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e-\u043f\u043e\u043b\u044c\u0441\u043a\u043e\u0439 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0431\u0443\u0434\u0443\u0442 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043b\u0438\u0448\u044c \u0434\u0432\u0430 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0445 \u043f\u0443\u043d\u043a\u0442\u0430 \u043f\u0440\u043e\u043f\u0443\u0441\u043a\u0430 (\u041f\u041f) &ldquo;\u041a\u043e\u0440\u0447\u043e\u0432\u0430-\u041a\u0440\u0430\u043a\u043e\u0432\u0435\u0446&rdquo;","potentialAction":[{"@type":"ReadAction","target":["https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/"]}]},{"@type":["Person"],"@id":"https://nbnews.com.ua/#/schema/person/207cada0c64c0033e64b024a3e5aeb7e","name":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/f5bf7e9cc4db933135cac2434df744c8?s=96&d=mm&r=g","caption":"\u0422\u0430\u0438\u0441\u0438\u044f \u0421\u043b\u0435\u043f\u0446\u043e\u0432\u0430"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.40' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.40' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Таисия Слепцова');
  ga('set', 'dimension2', 'Общество');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>

<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-260042 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1879704233,domain:w[r+'h']});
    })(window,document,'script',['trafficbass.com'],'ABNS');
</script>


<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Понедельник, 06 апреля, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<noindex><div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper --></noindex>
		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45"   alt="Национальный Банк Новостей" data-src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></noscript></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/blogs/2020/04/06/koronavirus-v-dnr-virusa-net-masok-net-shtrafy-est/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/ca/dcc8e057df751ca_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/ca/dcc8e057df751ca_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/blogs/2020/04/06/koronavirus-v-dnr-virusa-net-masok-net-shtrafy-est/">Коронавирус в &#171;ДНР&#187;: вируса нет, масок нет, штрафы есть</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/04/06/novyi-isk-protiv-kolomoiskogo-priravnivaetsya-k-transhu-mvf/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/d6/0bc092199615bd6_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/d6/0bc092199615bd6_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/novyi-isk-protiv-kolomoiskogo-priravnivaetsya-k-transhu-mvf/">Новый иск против Коломойского приравнивается к траншу МВФ</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/bortnik-rasskazal-kogda-zelenskii-otpravitsya-v-otstavku-politolog-o-napryazhennoi-situatsii-v-strane/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/36/203fcba5d04b436_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/36/203fcba5d04b436_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/bortnik-rasskazal-kogda-zelenskii-otpravitsya-v-otstavku-politolog-o-napryazhennoi-situatsii-v-strane/">Бортник рассказал, когда Зеленский отправится в отставку: политолог о напряженной ситуации в стране</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kreml-vybrosil-belyi-flag-peskov-priznal-chto-proigrysh-v-neftyanoi-voine-mozhet-stat-rokovym-dlya-rossii/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/06/d2d51345ae10c06_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/06/d2d51345ae10c06_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kreml-vybrosil-belyi-flag-peskov-priznal-chto-proigrysh-v-neftyanoi-voine-mozhet-stat-rokovym-dlya-rossii/">Кремль «выбросил белый флаг»: Песков признал, что проигрыш в нефтяной «войне» может стать роковым для России</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/04/06/koronavirus-v-ukraine-lvovskie-it-spetsialisty-razrabotali-test-kotoryi-pokazyvaet-vash-risk-zabolet-covid-19/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/a2/4cb1461e6f7dca2_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/a2/4cb1461e6f7dca2_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/koronavirus-v-ukraine-lvovskie-it-spetsialisty-razrabotali-test-kotoryi-pokazyvaet-vash-risk-zabolet-covid-19/">Коронавирус в Украине: львовские IT-специалисты разработали тест, который показывает ваш риск заболеть COVID-19</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/04/06/v-ukraine-samyi-nizkii-uroven-testirovaniya-na-koronavirus-sredi-stran-evropy-worldometer/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/1f/43aa7d0c8f0a81f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/1f/43aa7d0c8f0a81f_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/v-ukraine-samyi-nizkii-uroven-testirovaniya-na-koronavirus-sredi-stran-evropy-worldometer/">В Украине самый низкий уровень тестирования на коронавирус среди стран Европы &#8212; Worldometer</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/zelenskii-mozhet-pereigrat-putina-nevzorov-raskryl-slaboe-mesto-prezidenta-rf-video/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/76/84e6791c40e3776_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/76/84e6791c40e3776_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/zelenskii-mozhet-pereigrat-putina-nevzorov-raskryl-slaboe-mesto-prezidenta-rf-video/">Зеленский может переиграть Путина: Невзоров раскрыл слабое место президента РФ (видео)</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/v-turtsii-zayavili-ob-uspeshnom-testirovanii-vaktsiny-ot-koronavirusa/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/3b/49b5c716d51033b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/3b/49b5c716d51033b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/v-turtsii-zayavili-ob-uspeshnom-testirovanii-vaktsiny-ot-koronavirusa/">В Турции заявили об успешном тестировании вакцины от коронавируса</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/nardepov-srochno-sozyvaiut-v-radu-budut-prinyaty-sudbonosnye-resheniya-dlya-ukrainy/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/b7/b2e243712fe6db7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/b7/b2e243712fe6db7_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/nardepov-srochno-sozyvaiut-v-radu-budut-prinyaty-sudbonosnye-resheniya-dlya-ukrainy/">Нардепов срочно созывают в Раду: будут приняты судьбоносные решения для Украины</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/v-sluge-naroda-rasskazali-budet-li-sozdana-koalitsiya-s-evropeiskoi-solidarnostiu-i-golosom/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/f8/3b16e94c05332f8_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/f8/3b16e94c05332f8_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/v-sluge-naroda-rasskazali-budet-li-sozdana-koalitsiya-s-evropeiskoi-solidarnostiu-i-golosom/">В &#171;Слуге народа&#187; рассказали, будет ли создана коалиция с &#171;Европейской солидарностью&#187; и &#171;Голосом&#187;</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/ukrainu-zhdet-raspad-eks-komandir-dnr-zayavil-o-novoi-taktike-rf/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/14/a34a7bdbe527614_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/14/a34a7bdbe527614_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/ukrainu-zhdet-raspad-eks-komandir-dnr-zayavil-o-novoi-taktike-rf/">Украину ждет распад: экс-командир «ДНР» заявил о новой тактике РФ</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/04/06/shmygal-ne-opravdal-ozhidanii-nardep-slugi-naroda-trebuet-uvolit-premera/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/ab/7b2ff394517e7ab_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/ab/7b2ff394517e7ab_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/04/06/shmygal-ne-opravdal-ozhidanii-nardep-slugi-naroda-trebuet-uvolit-premera/">Шмыгаль не оправдал ожиданий: нардеп «Слуги народа» требует уволить премьера</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-260042" class="post-260042 post type-post status-publish format-standard has-post-thumbnail hentry category-obshchestvo">


	<header class="entry-header">
		<h1 class="entry-title">Дещица призывает украинских заробитчан не ехать домой на Пасху</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/" rel="bookmark"><time class="entry-date published updated" datetime="2020-04-06T18:58:56+03:00">06/04/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span><span class="comments-link"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
	    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img  title="Дещица призывает украинских заробитчан не ехать домой на Пасху"  alt="Дещица призывает украинских заробитчан не ехать домой на Пасху" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter" title="Дещица призывает украинских заробитчан не ехать домой на Пасху" src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" alt="Дещица призывает украинских заробитчан не ехать домой на Пасху" width="100%"></noscript>-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F&text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83 https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p><img  title="Дещица призывает украинских заробитчан не ехать домой на Пасху "  alt="Дещица призывает украинских заробитчан не ехать домой на Пасху" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter" title="Дещица призывает украинских заробитчан не ехать домой на Пасху " src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6.jpg" alt="Дещица призывает украинских заробитчан не ехать домой на Пасху" width="100%" /></noscript></p>
<p>    С полуночи 7-го апреля на украинско-польской границе будут функционировать лишь два автомобильных пункта пропуска (ПП) &ldquo;Корчова-Краковец&rdquo; и &ldquo;Дорогуск-Ягодин&rdquo;, которые в пешем режиме пересечь будет невозможно.</p>
<p>В ближайшее время планируется организация авиационных и железнодорожных спецрейсов из Польши в Украину.</p>
<p>Об этом в комментарии корреспонденту Укринформа сообщил посол Украины в Польше Андрей Дещица, который советует украинским трудовым мигрантам, которые имеют возможность оставаться в Польше, не выезжать перед Пасхальными праздниками в Украину.</p>
<p>&quot;С 7 апреля на украинско-польской границе будут функционировать только пункты пропуска &quot;Корчова-Краковец&quot; и &quot;Дорогуск-Ягодин&quot;, а ПП &quot;Гребенное-Рава-Русская&quot; временно прекращает свою работу. Эти пункты являются автомобильными, поэтому пересечь в них границу можно будет только на собственных автомобилях&quot;, &#8212; заявил Дещица.</p>
<p>Он добавил, что перестанет действовать механизм, который функционировал до наших дней: ГСЧС и местные власти уже не будут направлять автобусы, чтобы перевозить через границу людей, которые будут собираться с польской стороны границы.</p>
<p>&quot;Поэтому украинцы, которые планируют пересечь границу, должны понимать, что они смогут это сделать только в случае, если будут ехать через границу автотранспортом&quot;, &#8212; подчеркнул дипломат.</p>
<p>Он добавил, что после пересечения границы такие лица обязаны будут пройти 14-дневную обсервацию. Учитывая обязательность этой процедуры в отведенных облгосадминистрациями специальных местах, даже если граждане и пересекут границу, возможности провести Пасху в собственных домах в кругу семьи в Украине так или иначе не будет.</p>
<p>Читайте также: Украинцам советуют не пересекать границу пешком, а дождаться спецрейсов</p>
<p>Поэтому Дещица попросил украинских заробитчан, которые имеют финансовые возможности и юридические основания для пребывания в Польше, в период Пасхальных праздников воздержаться от поездок в Украину.</p>
<p>&quot;Советую всем украинцам без необходимости не выезжать из Польши на праздники. Берегите свое здоровье и здоровье своих родных и близких&quot;, &#8212; призвал посол.</p>
<p>Он добавил, что те, кто все же решится в ближайшее время пересекать границу, должны считаться с тем, что после пересечения украинской границы они вынуждены будут пройти 14-дневную обсервацию, а возвращение в Польшу также потребует двухнедельного пребывания на карантине в соответствии с польскими законами.</p>
<p>Читайте также: Зеленский анонсировал государственный проект &quot;Пасха дома&quot;</p>
<p>Посол Украины также призвал украинцев, находящихся в Польше, соблюдать нормы, которые введены в обеих странах в контексте борьбы с распространением коронавируса. Дипломат напомнил о существовании программы &quot;Защита&quot;, в рамках которой посольство и консульские учреждения Украины будут предоставлять содействие и консульскую помощь всем гражданам Украины, которые в ней нуждаются. Для этого следует заполнить анкету на сайте посольства, отметить проблему и предоставить контакт для обратной связи.</p>
<p>В то же время Дещица подчеркнул, что украинская сторона работает над организацией дополнительных железнодорожных и авиационных соединений между Польшей и Украиной. В частности, речь идет о железнодорожном сообщении по маршрутам Перемышль-Львов-Киев, и Холм-Ковель, которые будут обслуживаться поездами Укрзализныци. Авиационные сообщения будут осуществляться украинской авиакомпанией SkyUp из региональных аэропортов Польши во Львов либо Киев.</p>
<p>&quot;Речь идет о аэропортах польских городов, откуда осуществлялись регулярные рейсы в Украину, в частности из варшавского аэропорта &quot;Модлин&quot;, Кракова, Вроцлава и др. Сейчас авиакомпания работает над согласованием доступных цен на авиабилеты&quot;, &#8212; подчеркнул дипломат.</p>
<p>Он выразил надежду, что специальные авиарейсы, которые будут осуществляться на коммерческой основе, будут организованы уже со следующей недели. Посол просит отслеживать информацию на веб-странице и аккаунтах посольства и консульских учреждений в социальных сетях.</p>
<p>По приблизительным данным, с 15 марта, когда было введено ограничение на пересечение границы, из Польши в Украину выехало около 150 тыс. украинцев. В Польше сейчас могут находиться до миллиона трудовых мигрантов из Украины.</p>
<p style="text-align: right"><em>По материалам: <a href="http://ukrinform.ru" target="_blank" rel="noopener noreferrer">ukrinform.ru</a></em></p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="260042"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F&text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%94%D0%B5%D1%89%D0%B8%D1%86%D0%B0%20%D0%BF%D1%80%D0%B8%D0%B7%D1%8B%D0%B2%D0%B0%D0%B5%D1%82%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D1%85%20%D0%B7%D0%B0%D1%80%D0%BE%D0%B1%D0%B8%D1%82%D1%87%D0%B0%D0%BD%20%D0%BD%D0%B5%20%D0%B5%D1%85%D0%B0%D1%82%D1%8C%20%D0%B4%D0%BE%D0%BC%D0%BE%D0%B9%20%D0%BD%D0%B0%20%D0%9F%D0%B0%D1%81%D1%85%D1%83 https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->

<div id="bn_xs66EJO6PL">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.xs66EJO6PL.js"></script>

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-260042 -->

<div id="MIXADV_4415" class="MIXADVERT_NET"></div>
          <script> 
          var node4415 = document.getElementById("MIXADV_4415");
          if( node4415 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4415&r="+Math.random();
               node4415.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgInBybyIsICJ0b3AiLCAiaW5mbyIsICJvbmxpbmUiLCAic3BhY2UiLCAic2l0ZSIsICJ0ZWNoIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ0MTUgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNDQxNS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgc2NyaXB0X3NlY29uZCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9zZWNvbmQuc3JjID0gImh0dHBzOi8vIisgaG9zdCsiIjsgbm9kZTQ0MTUucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChzY3JpcHRfc2Vjb25kKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTQ0MTUuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjQ0MTUiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>

<noindex><nofollow><!-- Composite Start --> <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> <!-- Composite End --></nofollow></noindex>

	<div id="750-270"></div>
<script type="text/javascript">
	new MTr('750-270', {site:888,format:0});
</script>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>


		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/politsiya-dnr-perevedena-na-osobyi-rezhim-polzovateli-sotssetei-rasskazali-chto-zhdet-zhitelei-respubliki-kotorye-khodyat-bez-masok/" rel="prev">Полиция «ДНР» переведена на особый режим – пользователи соцсетей рассказали, что ждет жителей «республики», которые ходят без масок</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/ysilenie-karantina-v-ykraine-osparivaut-v-syde/" rel="next">Усиление карантина в Украине оспаривают в суде</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2018/11/23/senator-polshi-privez-v-rady-rezoluciu-o-priznanii-golodomora-genocidom/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2018/11/ff7d2d6976960adadd57886e8e37fa52-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/11/ff7d2d6976960adadd57886e8e37fa52-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2018/11/23/senator-polshi-privez-v-rady-rezoluciu-o-priznanii-golodomora-genocidom/">Сенатор Польши привез в Раду резолюцию о признании Голодомора геноцидом</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2018/11/23/senator-polshi-privez-v-rady-rezoluciu-o-priznanii-golodomora-genocidom/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-23T16:05:03+02:00">23/11/2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2018/08/08/8-avgysta-pamiatnye-daty/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2018/08/50b1442cedcabacf7bc59a892280250c-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/08/50b1442cedcabacf7bc59a892280250c-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2018/08/08/8-avgysta-pamiatnye-daty/">8 августа. Памятные даты</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2018/08/08/8-avgysta-pamiatnye-daty/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-08T08:21:16+03:00">08/08/2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/taisiya-sleptsova/">Таисия Слепцова</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/obshchestvo/2019/08/07/8-avgusta-budet-zharko-i-dozhdlivo/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/08/10-4-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/08/10-4-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2019/08/07/8-avgusta-budet-zharko-i-dozhdlivo/">8 августа: Будет жарко и дождливо</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/obshchestvo/2019/08/07/8-avgusta-budet-zharko-i-dozhdlivo/" rel="bookmark"><time class="entry-date published updated" datetime="2019-08-07T15:25:55+03:00">07/08/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/mirta34/">Христина Качоровська</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fobshchestvo%2F2020%2F04%2F06%2Fdeshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img   alt="Стать блогером на НБН" width="321" height="81" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" class="size-full wp-image-110300 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></noscript></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/ysilenie-karantina-v-ykraine-osparivaut-v-syde/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/33a80eaaaf568fcbf829a2e819b3a251-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/ysilenie-karantina-v-ykraine-osparivaut-v-syde/">Усиление карантина в Украине оспаривают в суде</a></h3><div class="entry-meta small"><span class="st-lp-time">19:19</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/0f5f88f5f8bbc4dd4e56efb7937c53f6-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/deshica-prizyvaet-ykrainskih-zarobitchan-ne-ehat-domoi-na-pashy/">Дещица призывает украинских заробитчан не ехать домой на Пасху</a></h3><div class="entry-meta small"><span class="st-lp-time">18:58</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/politsiya-dnr-perevedena-na-osobyi-rezhim-polzovateli-sotssetei-rasskazali-chto-zhdet-zhitelei-respubliki-kotorye-khodyat-bez-masok/"><img width="64" height="64"   alt="Представитель НВФ" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/240898-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/240898-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/240898-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/240898-64x64.jpg" class="img-responsive wp-post-image" alt="Представитель НВФ" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/240898-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/240898-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/politsiya-dnr-perevedena-na-osobyi-rezhim-polzovateli-sotssetei-rasskazali-chto-zhdet-zhitelei-respubliki-kotorye-khodyat-bez-masok/">Полиция «ДНР» переведена на особый режим – пользователи соцсетей рассказали, что ждет жителей «республики», которые ходят без масок</a></h3><div class="entry-meta small"><span class="st-lp-time">18:55</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/blogs/2020/04/06/koronavirus-v-dnr-virusa-net-masok-net-shtrafy-est/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/masoknet6-576x1024-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/blogs/2020/04/06/koronavirus-v-dnr-virusa-net-masok-net-shtrafy-est/">Коронавирус в &#171;ДНР&#187;: вируса нет, масок нет, штрафы есть</a></h3><div class="entry-meta small"><span class="st-lp-time">18:53</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/04/06/liam-hemsvort-rasskazal-chto-pomoglo-emy-perejit-tiajelyi-razvod-s-maili-sairys/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-liam-post-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/04/06/liam-hemsvort-rasskazal-chto-pomoglo-emy-perejit-tiajelyi-razvod-s-maili-sairys/">Лиам Хемсворт рассказал, что помогло ему пережить тяжелый развод с Майли Сайрус</a></h3><div class="entry-meta small"><span class="st-lp-time">18:51</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/onlain-yroki-obeshaut-bez-politiki-op-dogovorilsia-s-telekanalami/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/a0d4a10ae6eb66edfe4260f45a622ab8-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/onlain-yroki-obeshaut-bez-politiki-op-dogovorilsia-s-telekanalami/">Онлайн-уроки обещают &#171;без политики&#187;: ОП договорился с телеканалами</a></h3><div class="entry-meta small"><span class="st-lp-time">18:37</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/sport/2020/04/06/bavariia-vozobnovila-trenirovki-nesmotria-na-karantin-foto/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-64x64.jpeg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/f98f992e2e4a128aa4fe66b23ebe5f83-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/sport/2020/04/06/bavariia-vozobnovila-trenirovki-nesmotria-na-karantin-foto/">&#171;Бавария&#187; возобновила тренировки, несмотря на карантин (фото)</a></h3><div class="entry-meta small"><span class="st-lp-time">18:23</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/04/06/snimut-li-sanktsii-s-rf-v-usloviyakh-pandemii-koronavirusa-predstavitel-evrokomissii-dal-otvet/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1270956-e1586186338230-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/04/06/snimut-li-sanktsii-s-rf-v-usloviyakh-pandemii-koronavirusa-predstavitel-evrokomissii-dal-otvet/">Снимут ли санкции с РФ в условиях пандемии коронавируса: представитель Еврокомиссии дал ответ</a></h3><div class="entry-meta small"><span class="st-lp-time">18:19</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/finliandiia-planiryet-zabirat-sezonnyh-rabotnikov-iz-ykrainy-charterami/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1996727d6fff99447c611c5a6504d01c-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/finliandiia-planiryet-zabirat-sezonnyh-rabotnikov-iz-ykrainy-charterami/">Финляндия планирует забирать сезонных работников из Украины чартерами</a></h3><div class="entry-meta small"><span class="st-lp-time">18:16</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/04/06/oksana-samoilova-o-jiznennyh-yrokah-posle-rasstavaniia-s-djiganom-plakat-lychshe-v-bentli-a-ne-na-zasalennoi-kyhne/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406-oksi-post1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/04/06/oksana-samoilova-o-jiznennyh-yrokah-posle-rasstavaniia-s-djiganom-plakat-lychshe-v-bentli-a-ne-na-zasalennoi-kyhne/">Оксана Самойлова о жизненных уроках после расставания с Джиганом: &#171;Плакать лучше в &#171;бентли&#187;, а не на засаленной кухне&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">18:09</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/sport/2020/04/06/mat-gvardioly-ymerla-ot-koronavirysa-v-vozraste-82-let/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-64x64.jpeg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/a896ca218e60c3fff0bb804336a65d42-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/sport/2020/04/06/mat-gvardioly-ymerla-ot-koronavirysa-v-vozraste-82-let/">Мать Гвардиолы умерла от коронавируса в возрасте 82 лет</a></h3><div class="entry-meta small"><span class="st-lp-time">18:02</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kak-ne-peressoritsia-s-blizkimi-pri-dlitelnom-sidenii-doma-na-karantine/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1a641141affb2b1b07568680405b3d00-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kak-ne-peressoritsia-s-blizkimi-pri-dlitelnom-sidenii-doma-na-karantine/">Как не перессориться с близкими при длительном сидении дома на карантине</a></h3><div class="entry-meta small"><span class="st-lp-time">17:55</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/v-rossii-mogut-proizoiti-sereznye-izmeneniya-ivan-yakovina-o-tom-kak-koronavirus-povliyaet-na-rf/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/17-2-e1586184703637-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/v-rossii-mogut-proizoiti-sereznye-izmeneniya-ivan-yakovina-o-tom-kak-koronavirus-povliyaet-na-rf/">В России могут произойти серьезные изменения &#8212; Иван Яковина о том, как коронавирус повлияет на РФ</a></h3><div class="entry-meta small"><span class="st-lp-time">17:52</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/za-sutki-vsekh-uvolili-smi-na-okkupirovannykh-territoriyakh-soobshchili-chto-v-lnr-po-neponyatnym-prichinam-zakryli-ocherednuiu-shakhtu/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/68101-1_large-e1586184044830-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/za-sutki-vsekh-uvolili-smi-na-okkupirovannykh-territoriyakh-soobshchili-chto-v-lnr-po-neponyatnym-prichinam-zakryli-ocherednuiu-shakhtu/">За сутки всех уволили – СМИ на оккупированных территориях сообщили, что в «ЛНР» по непонятным причинам закрыли очередную шахту</a></h3><div class="entry-meta small"><span class="st-lp-time">17:41</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/karantin-v-ykraine-policiia-sostavila-pochti-39-tysiachi-adminprotokolov/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-64x64.jpeg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/f02d25b4d21d172a4e4f02b5f2fed0fc-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/karantin-v-ykraine-policiia-sostavila-pochti-39-tysiachi-adminprotokolov/">Карантин в Украине: полиция составила почти 3,9 тысячи админпротоколов</a></h3><div class="entry-meta small"><span class="st-lp-time">17:34</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/bolshyu-partiu-sredstv-zashity-dlia-mvd-doljny-dostavit-iz-kitaia-na-etoi-nedele-posolstvo/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/e6d9581b0fd8e1763664054e0d61e2d2-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/bolshyu-partiu-sredstv-zashity-dlia-mvd-doljny-dostavit-iz-kitaia-na-etoi-nedele-posolstvo/">Большую партию средств защиты для МВД должны доставить из Китая на этой неделе &#8212; посольство</a></h3><div class="entry-meta small"><span class="st-lp-time">17:13</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/04/06/zhestkii-karantin-v-ukraine-goncharenko-schitaet-reshenie-kabmina-nekonstitutsionnym-i-khochet-obzhalovat-ego-v-sude/"><img width="64" height="64"   alt="Алексей Гончаренко" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-64x64.jpg" class="img-responsive wp-post-image" alt="Алексей Гончаренко" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/1571839442-2746-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/04/06/zhestkii-karantin-v-ukraine-goncharenko-schitaet-reshenie-kabmina-nekonstitutsionnym-i-khochet-obzhalovat-ego-v-sude/">Жесткий карантин в Украине: Гончаренко считает решение Кабмина неконституционным и хочет обжаловать его в суде</a></h3><div class="entry-meta small"><span class="st-lp-time">17:06</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kievstar-tv-otkryvaet-dostyp-k-teletransliacii-yrokov/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/c758196e44b5897073873154665acf97-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/04/06/kievstar-tv-otkryvaet-dostyp-k-teletransliacii-yrokov/">«Киевстар ТВ» открывает доступ к телетрансляции уроков</a></h3><div class="entry-meta small"><span class="st-lp-time">16:59</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/slishkom-gromko-razgovarivali-v-rossii-muzhchina-rasstrelyal-5-liudei/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/16-4-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/04/06/slishkom-gromko-razgovarivali-v-rossii-muzhchina-rasstrelyal-5-liudei/">Слишком громко разговаривали: в России мужчина расстрелял 5 людей</a></h3><div class="entry-meta small"><span class="st-lp-time">16:57</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/kultura/2020/04/06/propavshie-bez-vesti-vnychka-roberta-kennedi-i-ee-vosmiletnii-syn-priznany-pogibshimi/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" data-src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-64x64.jpg" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/04/20200406.ken_.post_-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/kultura/2020/04/06/propavshie-bez-vesti-vnychka-roberta-kennedi-i-ee-vosmiletnii-syn-priznany-pogibshimi/">Пропавшие без вести внучка Роберта Кеннеди и ее восьмилетний сын признаны погибшими</a></h3><div class="entry-meta small"><span class="st-lp-time">16:52</span> <span clss="st-lp-date">06 Апр 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img  alt="Бесплатка" width="350" height="350" data-src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></noscript></a>
</div></section><!--4fff6117--><!--4fff6117--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><!--d803e9c6--><!--d803e9c6--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img   alt="Национальный Банк Новостей" width="253" height="88" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></noscript></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2019. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                        <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>                    </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":260042,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.40'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>