<!doctype html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1877345" type="text/javascript"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js?ver=4.9.9'></script>
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick-theme.css">
<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/slick.css">
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://nbnews.com.ua', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'ru_RU', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress,disqus", theChampGpCommentsUrl = 'https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Комментарии', theChampScTabLabels = {"wordpress":"\u041d\u0411\u041d (0)","fb":"Facebook","disqus":"Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://nbnews.com.ua/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://nbnews.com.ua/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/";var theChampReduceHorizontalSvgHeight = true;		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .theChampSharingSvg{height:70%;margin-top:4.5px}div.the_champ_horizontal_sharing .the_champ_square_count{line-height:5.7px;}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление - Национальный Банк Новостей</title>
	<meta name="description" content="Официальное заявление об обнародованной информации о якобы проведенной спецоперации по отношению к бойцам ЧВК «Вагнер», задержанных в Беларуси," />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление - Национальный Банк Новостей" />
	<meta property="og:description" content="Официальное заявление об обнародованной информации о якобы проведенной спецоперации по отношению к бойцам ЧВК «Вагнер», задержанных в Беларуси," />
	<meta property="og:url" content="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/" />
	<meta property="og:site_name" content="Национальный Банк Новостей" />
	<meta property="article:published_time" content="2020-08-19T16:49:49+00:00" />
	<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg" />
	<meta property="og:image:width" content="460" />
	<meta property="og:image:height" content="258" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://nbnews.com.ua/#website","url":"https://nbnews.com.ua/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","description":"\u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0437\u0430 24 \u0447\u0430\u0441\u0430","potentialAction":[{"@type":"SearchAction","target":"https://nbnews.com.ua/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/#primaryimage","inLanguage":"ru-RU","url":"https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg","width":460,"height":258,"caption":"\u0414\u0435\u043b\u043e \u043e \u00ab\u0432\u0430\u0433\u043d\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438\u00bb \u0431\u044b\u043b\u043e \u00ab\u0432\u0431\u0440\u043e\u0441\u043e\u043c\u00bb \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431. \u0424\u043e\u0442\u043e: dialog.ua."},{"@type":"WebPage","@id":"https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/#webpage","url":"https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/","name":"\u041f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u0430 \u0442\u043e\u0447\u043a\u0430 \u0432 \u0434\u0435\u043b\u0435 \u043e \u00ab\u0432\u0430\u0433\u043d\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438\u00bb: \u0421\u0411\u0423 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 - \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","isPartOf":{"@id":"https://nbnews.com.ua/#website"},"primaryImageOfPage":{"@id":"https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/#primaryimage"},"datePublished":"2020-08-19T16:49:49+00:00","dateModified":"2020-08-19T16:49:49+00:00","author":{"@id":"https://nbnews.com.ua/#/schema/person/54531f74baf72ca6f29e4c99ac8afd46"},"description":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0431\u043d\u0430\u0440\u043e\u0434\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u043e \u044f\u043a\u043e\u0431\u044b \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044e \u043a \u0431\u043e\u0439\u0446\u0430\u043c \u0427\u0412\u041a \u00ab\u0412\u0430\u0433\u043d\u0435\u0440\u00bb, \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u043d\u044b\u0445 \u0432 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u0438,","inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/"]}]},{"@type":"Person","@id":"https://nbnews.com.ua/#/schema/person/54531f74baf72ca6f29e4c99ac8afd46","name":"\u041d\u0438\u043a \u041f\u0435\u0442\u0440\u043e\u0432","image":{"@type":"ImageObject","@id":"https://nbnews.com.ua/#personlogo","inLanguage":"ru-RU","url":"https://nbnews.com.ua/wp-content/uploads/2020/01/68.jpg","caption":"\u041d\u0438\u043a \u041f\u0435\u0442\u0440\u043e\u0432"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel='stylesheet' id='articles-feed-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/css/frontend.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://nbnews.com.ua/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700%7CTitillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='news-vibrant-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/style.css?ver=1.0.4' type='text/css' media='all' />
<style id='news-vibrant-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='news-vibrant-responsive-style-css'  href='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/nv-responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://nbnews.com.ua/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/front.css?ver=7.12.48' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://nbnews.com.ua/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.48' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"nbnews.com.ua","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		     <meta name="gravitec" content="wordpress-plugin"/> 
            <script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2018/10/cropped-nbnews-icon.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-115457697-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Ник Петров');
  ga('set', 'dimension2', 'Главное');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.custom-logo {
	width:260px;
}		</style>
		<link rel="stylesheet" href="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/css/custom.css">
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/slick.min.js"></script>
<meta name="yandex-verification" content="21653046a8527edf" />

<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
			<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>
<meta name="yandex-verification" content="d4fe84eb1e03c1b0" />
</head>

<body class="post-template-default single single-post postid-304005 single-format-standard wp-custom-logo group-blog right-sidebar boxed_layout">
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3086488", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3086488;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>

<div id="JLlJDVTL"></div>

<!-- Adbet -->
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1879704233,domain:w[r+'h']});
    })(window,document,'script',['trafficbass.com'],'ABNS');
</script>


<div id="page" class="site">
	
<div class="cv-container top_">
		<div class="nv-top-left-section-wrapper">
			<div class="date-section">Среда, 19 августа, 2020</div>
							<nav id="top-navigation" class="top-navigation" role="navigation">
					<div class="menu-verkh-container"><ul id="top-menu" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-99239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-113701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li id="menu-item-110304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div>				</nav><!-- #site-navigation -->
					</div><!-- .nv-top-left-section-wrapper -->
		<div class="nv-top-right-section-wrapper">
			<noindex><div class="nv-social-icons-wrapper"><span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span></div><!-- .nv-social-icons-wrapper --></noindex>
		</div><!-- .nv-top-right-section-wrapper -->
</div><!-- .cv-container -->
	<header id="masthead" class="site-header" role="banner"><div class="nv-logo-section-wrapper"><div class="cv-container">		<div class="site-branding">

			<a href="https://nbnews.com.ua/" class="custom-logo-link" rel="home"><img width="129" height="45"   alt="Национальный Банк Новостей" data-src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="129" height="45" src="https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png" class="custom-logo" alt="Национальный Банк Новостей" /></noscript></a>
							<p class="site-title"><a href="https://nbnews.com.ua/" rel="home">Национальный Банк Новостей</a></p>
							<p class="site-description">свежие новости, главные события сегодня в Украине за 24 часа</p>
						
		</div><!-- .site-branding -->
		<div class="nv-header-ads-area">
					</div><!-- .nv-header-ads-area -->
</div><!-- .cv-container --></div><!-- .nv-logo-section-wrapper -->		<div id="nv-menu-wrap" class="nv-header-menu-wrapper">
			<div class="nv-header-menu-block-wrap">
				<div class="cv-container">
					                    <a href="javascript:void(0)" class="menu-toggle hide"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-glavnoe-container"><ul id="primary-menu" class="menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li id="menu-item-110559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>					</nav><!-- #site-navigation -->

											<div class="nv-header-search-wrapper">                    
			                <span class="search-main"><i class="fa fa-search"></i></span>
			                <div class="search-form-main nv-clearfix">
				                <form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form>				            </div>
						</div><!-- .nv-header-search-wrapper -->
									</div>
			</div>
		</div><!-- .nv-header-menu-wrapper -->
</header><!-- .site-header -->
	<div class="nv-top-header-wrap"><div class="nv-top-featured-toggle toggle-icon " title="Feature Posts"><i class="fa fa-chevron-up"> </i></div><div class="nv-top-featured-wrapper opn"><div class="cv-container">		<div class="nv-featured-posts-wrapper sl_top">
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/08/19/protsess-poshel-moskva-i-minsk-dogovorilis-o-soiuznom-gosudarstve/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/bc/49fc911810bfcbc_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/bc/49fc911810bfcbc_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/08/19/protsess-poshel-moskva-i-minsk-dogovorilis-o-soiuznom-gosudarstve/">Процесс пошел: Москва и Минск договорились о «Союзном государстве»</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/08/19/rf-sokratila-pomoshch-l-dnr-vlasti-respublik-poshli-na-reshitelnyi-shag/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/26/baca1f021ff8f26_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/26/baca1f021ff8f26_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/rf-sokratila-pomoshch-l-dnr-vlasti-respublik-poshli-na-reshitelnyi-shag/">РФ сократила помощь «Л/ДНР»: «власти республик» пошли на решительный шаг</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/b5/be631ce84538db5_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/b5/be631ce84538db5_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/">Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/lukashenko-rasporyadilsya-predupredit-zelenskogo-chto-byvaet-za-razzhiganie-besporyadkov/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/3e/5143ce27b59aa3e_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/3e/5143ce27b59aa3e_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/lukashenko-rasporyadilsya-predupredit-zelenskogo-chto-byvaet-za-razzhiganie-besporyadkov/">Лукашенко распорядился предупредить Зеленского что бывает за &#171;разжигание беспорядков&#187;</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/08/19/igor-girkin-o-vvode-rossiiskikh-voisk-v-belarus-bez-minska-rossiya-ne-smozhet-sushchestvovat/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/93/ae7f70c34479293_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/93/ae7f70c34479293_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/08/19/igor-girkin-o-vvode-rossiiskikh-voisk-v-belarus-bez-minska-rossiya-ne-smozhet-sushchestvovat/">Игорь Гиркин о вводе российских войск в Беларусь: без Минска Россия не сможет существовать</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/rf-gotova-k-pryamomu-protivostoyaniiu-s-ssha-rossiiskie-smi-otlichilis-agressivnym-zayavleniem/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/d9/f27de3fd2b021d9_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/d9/f27de3fd2b021d9_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/rf-gotova-k-pryamomu-protivostoyaniiu-s-ssha-rossiiskie-smi-otlichilis-agressivnym-zayavleniem/">РФ готова к прямому противостоянию с США: российские СМИ отличились агрессивным заявлением</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-ordo-obuchenie-v-shkolakh-perevodyat-na-rossiiskie-standarty-kakie-izmeneniya-zhdut-uchashchikhsya-s-1-sentyabrya/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/79/a629ac6ddfda879_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/79/a629ac6ddfda879_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-ordo-obuchenie-v-shkolakh-perevodyat-na-rossiiskie-standarty-kakie-izmeneniya-zhdut-uchashchikhsya-s-1-sentyabrya/">В ОРДО обучение в школах переводят на российские стандарты: какие изменения ждут учащихся с 1 сентября</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/08/19/rossiiskie-voiska-uzhe-v-belarusi-14-16-tysyach-voennykh-rf-uzhe-v-strane-i-putin-mozhet-ikh-usilit-voennyi-ekspert/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/9a/d6fa29732cb639a_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/9a/d6fa29732cb639a_105x65.jpeg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/08/19/rossiiskie-voiska-uzhe-v-belarusi-14-16-tysyach-voennykh-rf-uzhe-v-strane-i-putin-mozhet-ikh-usilit-voennyi-ekspert/">Российские войска уже в Беларуси, 14-16 тысяч военных РФ уже в стране и Путин может их усилить: военный эксперт</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ikh-ne-zhalko-bloger-rasskazal-chto-rossiiskuiu-vaktsinu-ot-koronavirusa-budut-ispytyvat-na-zhitelyakh-ordo/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/ef/814caf302289fef_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/ef/814caf302289fef_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ikh-ne-zhalko-bloger-rasskazal-chto-rossiiskuiu-vaktsinu-ot-koronavirusa-budut-ispytyvat-na-zhitelyakh-ordo/">Их не жалко: блогер рассказал, что российскую вакцину от коронавируса будут испытывать на жителях ОРДО</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/08/19/kiev-prevratili-v-posmeshishche-sharii-pokazal-chto-klichko-ustroil-v-stolitse-ukrainy-foto/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/d0/e122b6b3a4035d0_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/d0/e122b6b3a4035d0_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/kiev-prevratili-v-posmeshishche-sharii-pokazal-chto-klichko-ustroil-v-stolitse-ukrainy-foto/">Киев превратили в посмешище – Шарий показал, что Кличко устроил в столице Украины (фото)</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ne-mozhet-byt-bessimptomno-vrach-rasskazal-kak-raspoznat-koronavirus/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/fb/7b0800f8217a8fb_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/fb/7b0800f8217a8fb_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ne-mozhet-byt-bessimptomno-vrach-rasskazal-kak-raspoznat-koronavirus/">Не может быть бессимптомно: врач рассказал, как распознать коронавирус</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                            <div class="sl-nv-single-post-wrap nv-clearfix">
                        <div class="sl-nv-single-post">
                            <div class="sl-nv-post-thumb">
                                <a href="https://nbnews.com.ua/politika/2020/08/19/nachinaetsya-katastrofa-donbassa-kazanskii-rasskazal-s-chem-skoro-stolknetsya-l-dnr/">
                                	<img    alt="" data-src="https://nbnews.com.ua/wp-content/cache/thumb/6b/40dd9161dbd556b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  src="https://nbnews.com.ua/wp-content/cache/thumb/6b/40dd9161dbd556b_105x65.jpg" class="attachment-news-vibrant-block-thumb size-news-vibrant-block-thumb wp-post-image" alt=""></noscript>
                                                                    </a>
                            </div><!-- .nv-post-thumb -->
                            <div class="sl-nv-post-content">
                                <h3 class="sl-nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2020/08/19/nachinaetsya-katastrofa-donbassa-kazanskii-rasskazal-s-chem-skoro-stolknetsya-l-dnr/">Начинается катастрофа Донбасса – Казанский рассказал, с чем скоро столкнется «Л/ДНР»</a></h3>
                                
                            </div><!-- .nv-post-content -->
                        </div> <!-- nv-single-post -->
                    </div><!-- .nv-single-post-wrap -->
                </div><!-- .nv-featured-posts-wrapper -->
</div><!-- .cv-container --></div><!-- .nv-top-header-wrap --></div><!-- .nv-top-featured-wrapper -->
	
	<div id="content" class="site-content">
		<div class="cv-container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-304005" class="post-304005 post type-post status-publish format-standard has-post-thumbnail hentry category-glavnoe category-politika tag-vbros-rossiiskikh-spetssluzhb tag-gde-predateli tag-zayavlenie-sbu tag-novost-dnya tag-operatsii-sbu-ne-bylo tag-poslednie-novosti tag-ukraina-rossiya tag-chvk-vagner label-exclusive">


	<header class="entry-header">
		<h1 class="entry-title">Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление</h1>		<div class="post-cats-list">
							<span class="category-button nv-cat-3255"><a href="https://nbnews.com.ua/glavnoe/">Главное</a></span>
							<span class="category-button nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></span>
					</div>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-19T19:49:49+03:00">19/08/2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/nerw/">Ник Петров</a></span></span><span class="comments-link"><a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/#respond">0 </a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
	
	    
	<div class="entry-content">
        <div class="post-excerpt">
                    </div>

      <!--  <img  title="Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление"  alt="Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление" width="100%" data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg" class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="aligncenter" title="Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление" src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg" alt="Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление" width="100%"></noscript>-->
        <div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F&text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5 https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><p>Официальное заявление об обнародованной информации о якобы проведенной спецоперации по отношению к бойцам ЧВК «Вагнер», задержанных в Беларуси, распространила Служба безопасности Украины.</p>
<p>Об этом сообщает <a href="https://nbnews.com.ua/">НБН</a> со ссылкой на <a href="https://www.dialog.ua/ukraine/213534_1597833372">dialog.ua</a>.</p>
<figure id="attachment_304017" aria-describedby="caption-attachment-304017" style="width: 542px" class="wp-caption aligncenter"><img   alt="СБУ опровергла информацию о вербовке &quot;вагнровцев&quot;." width="542" height="304" data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg" class=" wp-image-304017 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class=" wp-image-304017" src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45.jpg" alt="СБУ опровергла информацию о вербовке &quot;вагнровцев&quot;." width="542" height="304" /></noscript><figcaption id="caption-attachment-304017" class="wp-caption-text">Дело о «вагнеровской операции» было «вбросом» российских спецслужб. Фото: dialog.ua.</figcaption></figure>
<p>В СБУ отказались комментировать все, о чем так живо обсуждалось в СМИ, назвав эту циркулирующую информацию «вбросом» вражеских спецслужб.</p>
<blockquote><p><em>«СБУ не поддерживает медийно информационные операции врага и не участвует в публичном обсуждении различных фантастических сценариев, тем более, когда такие информационные «вбросы» имеют целью нанесение вреда Украине»,</em> – заявили в украинской спецслужбе.</p></blockquote>
<p>Как следует из опубликованного сообщения, никто из сотрудников СБУ не мог и не участвовал в переговорах с членами бандформирования в качестве вербовщика.</p>
<p>Также в спецслужбе сделали ударение о том, что украинским журналистам и другим «лидерам мнений» не следует распространять информацию и слухи сомнительного характера, которые не имеют под собой никакого реального подтверждения.</p>
<p>Следует напомнить, что ранее в украинских СМИ появилась информация о якобы готовящейся и сорванной операции по задержанию боевиков ЧВК «Вагнер».</p>
<p>Ранее сообщалось о том, что <a href="https://nbnews.com.ua/politika/2020/08/19/rossiiskie-voiska-uzhe-v-belarusi-14-16-tysyach-voennykh-rf-uzhe-v-strane-i-putin-mozhet-ikh-usilit-voennyi-ekspert/">российские войска уже в Беларуси</a>.</p>
<div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="304005"></span></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Telegram" Title="Telegram" class="theChampSharing theChampTelegramBackground" onclick='theChampPopup("https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F&text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5")'><ss style="display:block;" class="theChampSharingSvg theChampTelegramSvg"></ss><ss class="the_champ_square_count the_champ_Telegram_count">&nbsp;</ss></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Viber" Title="Viber" class="theChampSharing theChampViberBackground"><a href="viber://forward?text=%D0%9F%D0%BE%D1%81%D1%82%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B0%20%D1%82%D0%BE%D1%87%D0%BA%D0%B0%20%D0%B2%20%D0%B4%D0%B5%D0%BB%D0%B5%20%D0%BE%20%C2%AB%D0%B2%D0%B0%D0%B3%D0%BD%D0%B5%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%BF%D0%B5%D1%80%D0%B0%D1%86%D0%B8%D0%B8%C2%BB%3A%20%D0%A1%D0%91%D0%A3%20%D1%81%D0%B4%D0%B5%D0%BB%D0%B0%D0%BB%D0%B0%20%D0%BE%D1%84%D0%B8%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B5%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5 https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F" rel="nofollow"><ss style="display:block" class="theChampSharingSvg theChampViberSvg"></ss><ss class="the_champ_square_count the_champ_Viber_count">&nbsp;</ss></a></i></li><li class="theChampSharingRound"><i style="width:30px;height:30px;border-radius:4px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F")'><ss style="display:block;" class="theChampSharingSvg theChampVkontakteSvg"></ss><ss class="the_champ_square_count the_champ_vkontakte_count">&nbsp;</ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>			</div><!-- .entry-content -->
	
<div id="MIXADV_7711" class="MIXADVERT_NET"></div>
          <script>
          var node7711 = document.getElementById("MIXADV_7711");
          if( node7711 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=7711&r="+Math.random();
               node7711.parentNode.appendChild(script);
               script.onerror = function(){
                  window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDc3MTEgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzcxMS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTc3MTEucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTc3MTEuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjc3MTEiKSkgfSwgNTAwMCk7ICA7fTsg") );
              }
          }
          </script>




	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="https://nbnews.com.ua/tag/vbros-rossiiskikh-spetssluzhb/" rel="tag">«вброс» российских спецслужб</a><a href="https://nbnews.com.ua/tag/gde-predateli/" rel="tag">где предатели</a><a href="https://nbnews.com.ua/tag/zayavlenie-sbu/" rel="tag">заявление СБУ</a><a href="https://nbnews.com.ua/tag/novost-dnya/" rel="tag">новость дня</a><a href="https://nbnews.com.ua/tag/operatsii-sbu-ne-bylo/" rel="tag">операции СБУ не было</a><a href="https://nbnews.com.ua/tag/poslednie-novosti/" rel="tag">последние новости</a><a href="https://nbnews.com.ua/tag/ukraina-rossiya/" rel="tag">Украина-Россия</a><a href="https://nbnews.com.ua/tag/chvk-vagner/" rel="tag">ЧВК «Вагнер»</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-304005 -->

<!-- newshunter -->
<script
id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5e85acc2f19e7')"
  async defer>
</script>
<div class="ad-injection-block" id="ad_target-1kdyyk8ijl5oc"></div> 
<!-- newshunter -->

<div id="bn_xs66EJO6PL">загрузка...</div>
<script async type="text/javascript" src="//recreativ.ru/rcode.xs66EJO6PL.js"></script>

<noindex><nofollow><!-- Composite Start --> <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> <!-- Composite End --></nofollow></noindex>

<div id="bn89"></div> <script> (function (w, d, n, s, t, j = 0) { function b() { w[n] = w[n] || []; w[n].push(function () { Week.render({ blockId: "89", renderTo: "bn89", async: true }); }); t = d.getElementsByTagName("script")[0]; s = d.createElement("script"); s.type = "text/javascript"; s.src = "https://ext.week.news/wl.js"; s.async = true; t.parentNode.insertBefore(s, t); s.onerror = function () { j++; s.parentNode.removeChild(s); if (j <= 10) setTimeout(b, 100); }; } b(); }) (this, this.document, 'weekCallbacks'); </script>


		  
<script class="r37585" type="text/javascript">
    (function() {
        var worker37585,
            tickerID = 37585,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37585'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37585');
            script.setAttribute('data-idn', idn);
            script.src = '//v1rton.news/ru-n4p/0/37/ticker_37585.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

<!-- start NEW_content_v1 for nbnews.com.ua -->
<div id="adpartner-jsunit-3732">
    <script type="text/javascript">
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/jsunit?id=3732&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();
        head.appendChild(script);
    </script>
</div>

<div id='admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498');
});
</script>


	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/jyrnalista-bigysa-vnesli-v-bazy-mirotvorca/" rel="prev">Журналиста Бигуса внесли в базу &#171;Миротворца&#187;</a></div><div class="nav-next"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/kabmin-ytverdil-plan-meropriiatii-k-29-i-godovshine-nezavisimosti-ykrainy/" rel="next">Кабмин утвердил план мероприятий к 29-й годовщине Независимости Украины</a></div></div>
	</nav><div class="nv-related-section-wrapper"><h2 class="nv-related-title nv-clearfix">Похожие материалы</h2><div class="nv-related-posts-wrap nv-clearfix">				<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2018/11/14/kabmin-sozdal-gosslyjby-po-delam-veteranov/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2018/11/4ed370845a4f453fab7b48da44eca521-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2018/11/4ed370845a4f453fab7b48da44eca521-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2018/11/14/kabmin-sozdal-gosslyjby-po-delam-veteranov/">Кабмин создал Госслужбу по делам ветеранов</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/politika/2018/11/14/kabmin-sozdal-gosslyjby-po-delam-veteranov/" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-14T16:34:32+02:00">14/11/2018</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/dmitrii-klimov/">Дмитрий Климов</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2019/01/11/suprun-rasskazala-chto-nuzhno-dlya-togo-chtoby-dolgo-zhit/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/01/suprun-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/01/suprun-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/01/11/suprun-rasskazala-chto-nuzhno-dlya-togo-chtoby-dolgo-zhit/">Супрун рассказала, что нужно для того, чтобы долго жить</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/politika/2019/01/11/suprun-rasskazala-chto-nuzhno-dlya-togo-chtoby-dolgo-zhit/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-11T12:00:29+02:00">11/01/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/iuliya-nagornaya/">Юлия Нагорная</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
					<div class="nv-single-post nv-clearfix">
					<div class="nv-post-thumb">
						<a href="https://nbnews.com.ua/politika/2019/02/23/berezenko-trebyet-ot-avakova-izvinenii/">
							<img width="305" height="207"   alt="" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/54003ef49fdd6f1a0bf32d2e32ad5064-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="305" height="207" src="https://nbnews.com.ua/wp-content/uploads/2019/02/54003ef49fdd6f1a0bf32d2e32ad5064-305x207.jpg" class="attachment-news-vibrant-block-medium size-news-vibrant-block-medium wp-post-image" alt="" /></noscript>						</a>
					</div><!-- .nv-post-thumb -->
					<div class="nv-post-content">
						<h3 class="nv-post-title small-size"><a href="https://nbnews.com.ua/politika/2019/02/23/berezenko-trebyet-ot-avakova-izvinenii/">Березенко требует от Авакова извинений</a></h3>
						<div class="nv-post-meta">
							<span class="posted-on"><a href="https://nbnews.com.ua/politika/2019/02/23/berezenko-trebyet-ot-avakova-izvinenii/" rel="bookmark"><time class="entry-date published updated" datetime="2019-02-23T21:39:36+02:00">23/02/2019</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://nbnews.com.ua/author/dmitrii-klimov/">Дмитрий Климов</a></span></span>						</div>
					</div><!-- .nv-post-content -->
				</div><!-- .nv-single-post -->
	</div><!-- .nv-related-posts-wrap --></div><!-- .nv-related-section-wrapper -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://nbnews.com.ua/wp-login.php?redirect_to=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2020%2F08%2F19%2Fpostavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie%2F">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://nbnews.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img   alt="Стать блогером на НБН" width="321" height="81" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" class="size-full wp-image-110300 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></noscript></a>

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:9 -->
<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>

<!--  AdRiver code END  -->

<!--  AdRiver code START. Type:AjaxJS Site: plitkar BN:3 -->
<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>

<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>

<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>

<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Справа --><ins class="adsbygoogle"     style="display:block"     data-ad-client="ca-pub-6038107135689365"     data-ad-slot="7250345114"     data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6038107135689365"
     data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>

<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script>

<div id='admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498');
});
</script></div></section><section id="st_latest_posts_widget-4" class="widget widget_st_latest_posts_widget"><h4 class="widget-title">Лента новостей</h4><div class="sp-latest-posts-widget latest-posts"><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/bolshoe-stroitelstvo-v-sfere-kyltyry-tkachenko-provedet-brifing/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ae159752d29751d0cc6911efc5e52cb5-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/bolshoe-stroitelstvo-v-sfere-kyltyry-tkachenko-provedet-brifing/">&#171;Большое Строительство&#187; в сфере культуры: Ткаченко проведет брифинг</a></h3><div class="entry-meta small"><span class="st-lp-time">20:54</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/budet-vynuzhden-slozhit-polnomochiya-v-rossii-rasskazali-kto-mozhet-zamenit-glavu-dnr-pushilina/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/rtnqzkqo1sgimklvepquw8r4nxd0w5y5-e1597859307156-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/budet-vynuzhden-slozhit-polnomochiya-v-rossii-rasskazali-kto-mozhet-zamenit-glavu-dnr-pushilina/">Будет вынужден сложить полномочия – в России рассказали, кто может заменить «главу ДНР» Пушилина</a></h3><div class="entry-meta small"><span class="st-lp-time">20:49</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/08/19/protsess-poshel-moskva-i-minsk-dogovorilis-o-soiuznom-gosudarstve/"><img width="64" height="64"   alt="Лукашенко и Путин договорились о Союзном государстве." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-64x64.jpg" class="img-responsive wp-post-image" alt="Лукашенко и Путин договорились о Союзном государстве." srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/2-42-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/08/19/protsess-poshel-moskva-i-minsk-dogovorilis-o-soiuznom-gosudarstve/">Процесс пошел: Москва и Минск договорились о «Союзном государстве»</a></h3><div class="entry-meta small"><span class="st-lp-time">20:24</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/rf-sokratila-pomoshch-l-dnr-vlasti-respublik-poshli-na-reshitelnyi-shag/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ldnr-e1597857176796-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/rf-sokratila-pomoshch-l-dnr-vlasti-respublik-poshli-na-reshitelnyi-shag/">РФ сократила помощь «Л/ДНР»: «власти республик» пошли на решительный шаг</a></h3><div class="entry-meta small"><span class="st-lp-time">20:13</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/specslyjby-rf-gotovili-masshtabnyu-kiberataky-na-organy-gosvlasti-snbo/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/2dec2309d663f56b20f889c692d760ce-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/specslyjby-rf-gotovili-masshtabnyu-kiberataky-na-organy-gosvlasti-snbo/">Спецслужбы РФ готовили масштабную кибератаку на органы госвласти &#8212; СНБО</a></h3><div class="entry-meta small"><span class="st-lp-time">20:12</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/kabmin-ytverdil-plan-meropriiatii-k-29-i-godovshine-nezavisimosti-ykrainy/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/3a7a24e14300b426dbaef88307d1d6e0-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/kabmin-ytverdil-plan-meropriiatii-k-29-i-godovshine-nezavisimosti-ykrainy/">Кабмин утвердил план мероприятий к 29-й годовщине Независимости Украины</a></h3><div class="entry-meta small"><span class="st-lp-time">19:58</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/"><img width="64" height="64"   alt="СБУ опровергла информацию о вербовке &quot;вагнровцев&quot;." data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-64x64.jpg" class="img-responsive wp-post-image" alt="СБУ опровергла информацию о вербовке &quot;вагнровцев&quot;." srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/1-45-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/08/19/postavlena-tochka-v-dele-o-vagnerovskoi-operatsii-sbu-sdelala-ofitsialnoe-zayavlenie/">Поставлена точка в деле о «вагнеровской операции»: СБУ сделала официальное заявление</a></h3><div class="entry-meta small"><span class="st-lp-time">19:49</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/jyrnalista-bigysa-vnesli-v-bazy-mirotvorca/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f5a95dfee0a1dee7acb45b4724621c23-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/jyrnalista-bigysa-vnesli-v-bazy-mirotvorca/">Журналиста Бигуса внесли в базу &#171;Миротворца&#187;</a></h3><div class="entry-meta small"><span class="st-lp-time">19:44</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ymer-boris-paton-smi/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/18ff968cbc1d8b6af8969c07f41a03f1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ymer-boris-paton-smi/">Умер Борис Патон &#8212; СМИ</a></h3><div class="entry-meta small"><span class="st-lp-time">19:30</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-dnr-proizoshla-sereznaya-avariya-na-shakhte-podrobnosti-proisshestviya/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/ugolnyjterrikon-125dae713eab117fcb193754fcfebc95-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-dnr-proizoshla-sereznaya-avariya-na-shakhte-podrobnosti-proisshestviya/">В «ДНР» произошла серьезная авария на шахте: подробности происшествия</a></h3><div class="entry-meta small"><span class="st-lp-time">19:27</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/zelenskii-skazal-chego-jdet-ot-bolshogo-stroitelstva-v-oblasti-kyltyry/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-150x150.jpeg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-64x64.jpeg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f68f8edd61139352f749ead8d8e46f20-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/zelenskii-skazal-chego-jdet-ot-bolshogo-stroitelstva-v-oblasti-kyltyry/">Зеленский сказал, чего ждет от &#171;Большого строительства&#187; в области культуры</a></h3><div class="entry-meta small"><span class="st-lp-time">19:02</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/protesty-v-belarusi-gorbachev-nazval-glavnuiu-oshibku-lukashenko/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/gor700-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/protesty-v-belarusi-gorbachev-nazval-glavnuiu-oshibku-lukashenko/">Протесты в Беларуси: Горбачев назвал главную ошибку Лукашенко</a></h3><div class="entry-meta small"><span class="st-lp-time">18:53</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/sternenko-podtverdil-chto-ego-telefon-figyriryet-po-dely-sheremeta/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-150x150.jpeg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-64x64.jpeg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/a027d317912420ed486d1208a5d08eb7-150x150.jpeg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/sternenko-podtverdil-chto-ego-telefon-figyriryet-po-dely-sheremeta/">Стерненко подтвердил, что его телефон фигурирует по делу Шеремета</a></h3><div class="entry-meta small"><span class="st-lp-time">18:48</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-okryjnom-adminsyde-obnaryjili-koronavirys-i-ysilili-karantin/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/51edf10bf5bc751f74137eb6910e2623-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/v-okryjnom-adminsyde-obnaryjili-koronavirys-i-ysilili-karantin/">В Окружном админсуде обнаружили коронавирус и усилили карантин</a></h3><div class="entry-meta small"><span class="st-lp-time">18:20</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/lukashenko-prevratilsya-dlya-putina-v-chemodan-bez-ruchki-ivan-yakovina/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/755441750213553-e1597849704131-1.jpeg-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/za-rubezhom/2020/08/19/lukashenko-prevratilsya-dlya-putina-v-chemodan-bez-ruchki-ivan-yakovina/">Лукашенко превратился для Путина в «чемодан без ручки» &#8212; Иван Яковина</a></h3><div class="entry-meta small"><span class="st-lp-time">18:09</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ychastnicy-ato-pyme-zalog-mogyt-izmenit-na-soderjanie-pod-strajei-advokat/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/a43b0d4ec3479754d02b6ecf5021141a-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/ychastnicy-ato-pyme-zalog-mogyt-izmenit-na-soderjanie-pod-strajei-advokat/">Участницы АТО &#171;Пуме&#187; залог могут изменить на содержание под стражей — адвокат</a></h3><div class="entry-meta small"><span class="st-lp-time">18:06</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/syd-25-avgysta-provedet-podgotovitelnoe-zasedanie-po-dely-ob-ybiistve-sheremeta/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/9badfb5d9b87b6638ac973b5204ab1fe-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/syd-25-avgysta-provedet-podgotovitelnoe-zasedanie-po-dely-ob-ybiistve-sheremeta/">Суд 25 августа проведет подготовительное заседание по делу об убийстве Шеремета</a></h3><div class="entry-meta small"><span class="st-lp-time">17:38</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/politika/2020/08/19/andrei-sadovoi-snova-budet-ballotirovatsya-na-post-mera-lvova/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/16-12-e1597847583731-1-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/politika/2020/08/19/andrei-sadovoi-snova-budet-ballotirovatsya-na-post-mera-lvova/">Андрей Садовой снова будет баллотироваться на пост мэра Львова</a></h3><div class="entry-meta small"><span class="st-lp-time">17:34</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/pravozashitniki-prosiat-ne-dopystit-vmeshatelstva-v-raboty-departamenta-voiny-ogp/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-150x150.jpg 150w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-64x64.jpg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-64x64.jpg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-64x64.jpg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/f3fdd61fc512bfbfece04e59177c0559-150x150.jpg 150w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/pravozashitniki-prosiat-ne-dopystit-vmeshatelstva-v-raboty-departamenta-voiny-ogp/">Правозащитники просят не допустить вмешательства в работу &#171;департамента войны&#187; ОГП</a></h3><div class="entry-meta small"><span class="st-lp-time">17:24</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div><div class="media"><div class="pull-left"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/pochti-3-milliona-rublei-stalo-izvestno-na-chto-v-dnr-sobiraiutsya-potratit-krupnuiu-summu-deneg/"><img width="64" height="64"   alt="" data-srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-150x150.jpeg 150w, https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-400x394.jpeg 400w"  data-src="https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-64x64.jpeg" data-sizes="(max-width: 64px) 100vw, 64px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="64" height="64" src="https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-64x64.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-64x64.jpeg 64w, https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-150x150.jpeg 150w, https://nbnews.com.ua/wp-content/uploads/2020/08/5af158e5007ee-4-400x394.jpeg 400w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a></div><div class="media-body"><h3 class="entry-title"><a href="https://nbnews.com.ua/obshchestvo/2020/08/19/pochti-3-milliona-rublei-stalo-izvestno-na-chto-v-dnr-sobiraiutsya-potratit-krupnuiu-summu-deneg/">Почти 3 миллиона рублей: стало известно, на что в «ДНР» собираются потратить крупную сумму денег</a></h3><div class="entry-meta small"><span class="st-lp-time">17:21</span> <span clss="st-lp-date">19 Авг 2020</span></div></div></div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://besplatka.ua/">"<img  alt="Бесплатка" width="350" height="350" data-src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://nbnews.com.ua/wp-content/uploads/2019/07/1-2.png" alt="Бесплатка" width="350" height="350" /></noscript></a>
</div></section></aside><!-- #secondary -->
<script src="https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/custom.js"></script>
		</div><!-- .cv-container -->
	</div><!-- #content -->

	<!--4fff6117--><!--4fff6117--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><!--d803e9c6--><!--d803e9c6--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=tl152ec45b671f035fe7236956ade56e045acee8bb" type="text/javascript"></script><footer id="colophon" class="site-footer" role="contentinfo">
<div id="top-footer" class="footer-widgets-wrapper footer_column_four nv-clearfix">
    <div class="cv-container">
        <div class="footer-widgets-area nv-clearfix">
            <div class="nv-footer-widget-wrapper nv-column-wrapper nv-clearfix">
                
                <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="0.5s">
                    <section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img   alt="Национальный Банк Новостей" width="253" height="88" data-src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" class="alignnone lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone" src="https://nbnews.com.ua/wp-content/uploads/2019/02/logo-e1549925697792.png" alt="Национальный Банк Новостей" width="253" height="88" /></noscript></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="foot-site-desc">
2011-2020. Национальный Банк Новостей. Использование любых материалов, размещенных на сайте, разрешается при условии ссылки на Nbnews.com.ua. Для интернет-изданий обязательна прямая, открытая для поисковых систем гиперссылка. Ссылка должна быть размещена вне зависимости от полного либо частичного использования материалов. Редакция: Украина, 03124, м. Киев, бульвар Вацлава Гавела, 8
</div></div></section>                </div>

                                    <div class="nv-footer-widget wow fadeInLeft" data-woww-duration="1s">
                        <section id="news_vibrant_social_media-2" class="widget news_vibrant_social_media">            <div class="nv-aside-social-wrapper">
                                <div class="nv-social-icons-wrapper">
                    <span class="social-link"><a href="https://www.facebook.com/nbnewscomua/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://twitter.com/nbnews_com" target="_blank"><i class="fa fa-twitter"></i></a></span><span class="social-link"><a href="https://vk.com/nbnews" target="_blank"><i class="fa fa-vimeo"></i></a></span>                </div><!-- .nv-social-icons-wrapper -->
            </div><!-- .nv-aside-social-wrapper -->
    </section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="1.5s">
                        <section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-glavnoe-container"><ul id="menu-glavnoe" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div></section>                    </div>
                
                                    <div class="nv-footer-widget wow fadeInLeft" data-wow-duration="2s">
                        <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-verkh-container"><ul id="menu-verkh" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99239"><a href="https://nbnews.com.ua/99227-autosave-v1/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113701"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110304"><a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/">Стать блогером</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
</ul></div></section>                    </div>
                
            </div><!-- .nv-footer-widget-wrapper -->
        </div><!-- .footer-widgets-area -->
    </div><!-- .cv-container -->
</div><!-- .footer-widgets-wrapper --><div class="bottom-footer nv-clearfix"><div class="cv-container">		<div class="site-info">
			<span class="nv-copyright-text">
							</span>
			<span class="sep"> | </span>
			Theme: news-vibrant by <a href="http://codevibrant.com/" rel="designer" target="_blank">CodeVibrant</a>.		</div><!-- .site-info -->
		<nav id="footer-navigation" class="footer-navigation" role="navigation">
			<div class="menu-glavnoe-container"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 nv-cat-3"><a href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nv-cat-9"><a href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 nv-cat-4"><a href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nv-cat-6"><a href="https://nbnews.com.ua/za-rubezhom/">За рубежом</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 nv-cat-7"><a href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 nv-cat-5"><a href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nv-cat-11"><a href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 nv-cat-8"><a href="https://nbnews.com.ua/tekhnologii/">Технологии</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21 nv-cat-10"><a href="https://nbnews.com.ua/raznoe/">Разное</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110559 nv-cat-3509"><a href="https://nbnews.com.ua/blogs/">Блоги</a></li>
</ul></div>		</nav><!-- #site-navigation -->
</div><!-- .cv-container --></div> <!-- bottom-footer --></footer><!-- #colophon --><div id="nv-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div><!-- #page -->

	<div id="fb-root"></div>
			<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"912c20a123f4953b54d2741ae0bb2e1e19dc2439","incr":304005,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://nbnews.com.ua/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/articles-feed/js/frontend.js?ver=1.3'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/navigation.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/skip-link-focus-fix.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/library/lightslider/js/lightslider.min.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/news-vibrant/assets/js/nv-custom-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/super-socializer/js/front/combined.js?ver=7.12.48'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body>
</html>