<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ru-RU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ru-RU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru-RU"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nbnews.com.ua/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/nbnews.com.ua\/politika\/2022\/09\/23\/kto-iz-okruzheniya-putina-lichno-zanimal\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://nbnews.com.ua/uk/politika-uk/2022/09/23/khto-z-otochennya-putina-osobisto-zaimav/" hreflang="uk" />
<link rel="alternate" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" hreflang="ru" />
<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА - Национальный Банк Новостей</title>
<meta name="description" content="В Херсонской областной военной администрации рассказали, кто из Кремля занимался подготовкой фейкового референдума во временно захваченном областном центре." />
<link rel="canonical" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА - Национальный Банк Новостей" />
<meta property="og:description" content="В Херсонской областной военной администрации рассказали, кто из Кремля занимался подготовкой фейкового референдума во временно захваченном областном центре." />
<meta property="og:url" content="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" />
<meta property="og:site_name" content="Национальный Банк Новостей" />
<meta property="article:publisher" content="https://www.facebook.com/nbnewscomua/" />
<meta property="article:published_time" content="2022-09-23T13:16:00+00:00" />
<meta property="article:modified_time" content="2022-09-23T12:51:58+00:00" />
<meta property="og:image" content="https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Елизавета Щербак" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@nbnews_com" />
<meta name="twitter:site" content="@nbnews_com" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Елизавета Щербак" />
<meta name="twitter:label2" content="Примерное время для чтения" />
<meta name="twitter:data2" content="1 минута" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента" href="https://nbnews.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев" href="https://nbnews.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Национальный Банк Новостей &raquo; Лента комментариев к &laquo;Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА&raquo;" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nbnews.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://nbnews.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-five-css-css' href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css' href='https://nbnews.com.ua/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nbnews.com.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://nbnews.com.ua/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.33.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://nbnews.com.ua/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.33.2' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: 90%!important;}
.ez-toc-container-direction {
    direction: ltr;
}

.ez-toc-counter ul {
    counter-reset: item;
}



.ez-toc-counter nav ul li a::before {
    content: counters(item, ".", decimal) ". ";
    display: inline-block;
    counter-increment: item;
    margin-right: .2em; 

    float: left;
}


.ez-toc-widget-direction {
    direction: ltr;
}

.ez-toc-widget-container ul {
    counter-reset: item;
}



.ez-toc-widget-container nav ul li a::before {
    content: counters(item, ".", decimal) ". ";
    display: inline-block;
    counter-increment: item;
    margin-right: .2em; 

    float: left;
}


.ez-toc-sticky-toggle-direction {
    direction: ltr;
}

.ez-toc-sticky-toggle-counter ul {
    counter-reset: item;
}



.ez-toc-sticky-toggle-counter nav ul li a::before {
    content: counters(item, ".", decimal) ". ";
    display: inline-block;
    counter-increment: item;
    margin-right: .2em; 

    float: left;
}


</style>
<link rel='stylesheet' id='ez-toc-sticky-css' href='https://nbnews.com.ua/wp-content/plugins/easy-table-of-contents/assets/css/ez-toc-sticky.min.css?ver=2.0.33.2' type='text/css' media='all' />
<style id='ez-toc-sticky-inline-css' type='text/css'>
/**
* Ez Toc Sidebar Sticky CSS
*/
.ez-toc-sticky-fixed {
    position: fixed;
    top: 0;
    left: 0;
    z-index: 999999;
    width: auto;
    max-width: 100%;
}
.ez-toc-sticky-fixed .ez-toc-sidebar {
    position: relative;
    top: auto;
    width: auto !important;
    max-width: auto;
    height: 100%;
    box-shadow: 1px 1px 10px 3px rgb(0 0 0 / 20%);
    box-sizing: border-box;
    padding: 20px 30px;
    background: white;
    margin-left: 0 !important;
    height: auto;
    max-height: 100vh;
    overflow-y: auto;
    overflow-x: hidden;
}
.ez-toc-sticky-fixed .ez-toc-sidebar #ez-toc-sticky-container {
    max-width: auto;
    max-width: auto;
    padding: 0px;
    border: none;
    margin-bottom: 0;
    margin-top: 65px;
}
#ez-toc-sticky-container a {
    color: #000;
}
.ez-toc-sticky-fixed .ez-toc-sidebar .ez-toc-sticky-title-container {
    border-bottom-color: #EEEEEE;
    background-color: #FAFAFA;
    padding: 15px;
    border-bottom: 1px solid #e5e5e5;
    width: 100%;
    position: absolute;
    height: auto;
    top: 0;
    left: 0;
    z-index: 99999999;
}
.ez-toc-sticky-fixed .ez-toc-sidebar .ez-toc-sticky-title-container .ez-toc-sticky-title {
    font-weight: 550;
    font-size: 18px;
    color: #111;
}
.ez-toc-sticky-fixed .ez-toc-close-icon {
	-webkit-appearance: none;
    padding: 0;
    cursor: pointer;
    background: 0 0;
    border: 0;
    float: right;
    font-size: 30px;
    font-weight: 600;
    line-height: 1;
    position: relative;
    color: #000;
    top: -2px;
    text-decoration: none;
}
.ez-toc-open-icon {
    position: fixed;
    left: 0px;
    top: 8%;
    text-decoration: none;
    font-weight: bold;
    padding: 5px 10px 15px 10px;
    box-shadow: 1px -5px 10px 5px rgb(0 0 0 / 10%);
    background-color: #fff;
    display: inline-grid;
    line-height: 1.4;
    border-radius: 0px 10px 10px 0px;
    z-index: 999999;
}
.ez-toc-sticky-fixed.hide {
    -webkit-transition: opacity 0.3s linear, left 0.3s cubic-bezier(0.4, 0, 1, 1);
	-ms-transition: opacity 0.3s linear, left 0.3s cubic-bezier(0.4, 0, 1, 1);
	-o-transition: opacity 0.3s linear, left 0.3s cubic-bezier(0.4, 0, 1, 1);
	transition: opacity 0.3s linear, left 0.3s cubic-bezier(0.4, 0, 1, 1);
    left: -100%;
}
.ez-toc-sticky-fixed.show {
    -webkit-transition: left 0.3s linear, left 0.3s easy-out;
    -moz-transition: left 0.3s linear;
    -o-transition: left 0.3s linear;
    transition: left 0.3s linear;
    left: 0;
//    opacity: 1;
}
.ez-toc-open-icon span.arrow {
	font-size: 18px;
}
.ez-toc-open-icon span.text {
	font-size: 13px;
    writing-mode: vertical-rl;
    text-orientation: mixed;
}
@media screen  and (max-device-width: 640px) {
        
    .ez-toc-sticky-fixed .ez-toc-sidebar {
        min-width: auto;
    }
    .ez-toc-sticky-fixed .ez-toc-sidebar.show {
        padding-top: 35px;
    }
    .ez-toc-sticky-fixed .ez-toc-sidebar #ez-toc-sticky-container {
        min-width: 100%;
    }
}
</style>
<link rel='stylesheet' id='jnews-parent-style-css' href='https://nbnews.com.ua/wp-content/themes/jnews/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/font-awesome/font-awesome.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-icon-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jscrollpane-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='oknav-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/okayNav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pages.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-sidefeed-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/sidefeed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/single.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://nbnews.com.ua/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://nbnews.com.ua/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-review-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-review/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css' href='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-115457697-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["nbnews.com.ua"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-115457697-2", {"anonymize_ip":true});
gtag("config", "G-V2YPG4K7TX");
</script>

<link rel="https://api.w.org/" href="https://nbnews.com.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://nbnews.com.ua/wp-json/wp/v2/posts/419134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nbnews.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nbnews.com.ua/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://nbnews.com.ua/?p=419134' />
<link rel="alternate" type="application/json+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nbnews.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" />

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="gravitec" content="wordpress-plugin" />
<script>
        Gravitec.setDefaultNotificationUrl("https://nbnews.com.ua");
        gravitec_options['wordpress'] = true;     
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/amp/">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6038107135689365" crossorigin="anonymous" type="text/javascript"></script>

<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/amp/"><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/nbnews.com.ua\/#organization","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","logo":{"@type":"ImageObject","url":"https:\/\/nbnews.com.ua\/wp-content\/uploads\/2021\/11\/cropped-nbnews-1.png"},"sameAs":["https:\/\/www.facebook.com\/nbnewscomua\/","https:\/\/t.me\/nbanknews","https:\/\/twitter.com\/nbnews_com","https:\/\/vk.com\/nbnews","rss"],"contactPoint":{"@type":"ContactPoint","telephone":"+380981588777","contactType":"technical support","areaServed":["\u0423\u043a\u0440\u0430\u0438\u043d\u0430"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/nbnews.com.ua\/#website","url":"https:\/\/nbnews.com.ua\/","name":"\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0411\u0430\u043d\u043a \u041d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","potentialAction":{"@type":"SearchAction","target":"https:\/\/nbnews.com.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon-75x75.png" sizes="32x32" />
<link rel="icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />
<meta name="msapplication-TileImage" content="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-icon.png" />
<style type="text/css" id="wp-custom-css">
			.jeg_logo img {
height: 50px;
}		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript" src="https://nbnews.com.ua/javascript/adriver.core.2.js"></script>
<script src="https://cdn.gravitec.net/storage/63390a2a940b05076f34657e50682643/client.js" async></script>
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
<script type='text/javascript'>
admixerML.fn.push(function() {
admixerML.defineSlot({z: '95976762-43d8-4dbd-a814-3ca8999a9c4e', ph: 'go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '94981abc-b2f0-4a53-b872-953ff1abc2f9', ph: 'go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '8b9ad020-a1e3-4bed-8a6b-0af40121202f', ph: 'go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540', i: 'inv-nets'});
admixerML.defineSlot({z: '7bb0e38f-1513-4e4d-ba6b-6e9a32e8dd8b', ph: 'admixer_7bb0e38f15134e4dba6b6e9a32e8dd8b_zone_33347_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'e9d26066-966d-4472-bfe8-38cc6ff18248', ph: 'admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: '690828cd-9a92-42f1-a285-9183de959702', ph: 'admixer_690828cd9a9242f1a2859183de959702_zone_33364_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.defineSlot({z: 'ff3e362f-279f-40d3-896e-d9ee42b95333', ph: 'admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498', i: 'inv-nets', s:'cb6a56f5-c720-45d8-ad76-546ef7c6a8b4'});
admixerML.singleRequest();
});
</script>
<script data-ad-client="ca-pub-6038107135689365" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//get.optad360.io/sf/564a6519-2a0d-11e9-9ba0-06dc070e0e6e/plugin.min.js"></script>
</head>
<body class="post-template-default single single-post postid-419134 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort='latest' class="active">Последние</li><li data-tab-content="tab2" data-sort='popular_post_week' class=""><i class="fa fa-fire"></i> Главное</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Фильтр</button>
<ul class="jeg_filter_menu">
<li><a href="#" class='active'>Все</a></li>
<li><a class="" href="https://nbnews.com.ua/politika/" data-id="3">Политика</a></li><li><a class="" href="https://nbnews.com.ua/ekonomika/" data-id="4">Экономика</a></li><li><a class="" href="https://nbnews.com.ua/za-rubezhom/" data-id="6">За рубежом</a></li><li><a class="" href="https://nbnews.com.ua/obshchestvo/" data-id="9">Общество</a></li><li><a class="" href="https://nbnews.com.ua/tekhnologii/" data-id="8">Технологии</a></li><li><a class="" href="https://nbnews.com.ua/sport/" data-id="5">Спорт</a></li>
</ul></div> </div>
<script> var side_feed = {"paged":1,"post_type":"post","exclude_post":419134,"include_category":"","sort_by":"latest","post_offset":0,"pagination_number_post":"10","number_post":"10","pagination_mode":"loadmore"}; </script> </div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed ">
<div class="jeg_post jeg_pl_md_box active " data-id="419134" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Херсон" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/">Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16:16</div></div>
</div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419176" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Президент Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/11/vladimir-1-1-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/">Президент Украины назначил нового посла в Германии: озвучено имя дипломата</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21:10</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419172" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Глава МИД Дмитрий Кулеба" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/dmitrii-kuleba-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/">Кулеба озвучил позицию Китая по Украине: заявление главы МИД</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20:14</div></div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class='ads-wrapper jeg_ad_sidecontent '><a href='' rel="noopener" class='adlink ads_image jeg_ad_sidecontent'>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://nbnews.com.ua/wp-content/uploads/2021/11/ad_300x250.jpg' alt='' data-pin-no-hover="true">
</a></div></div><div class="jeg_post jeg_pl_xs_3  " data-id="419133" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/dmitrii-peskov-otvetil-na-voprosy-po-m/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Дмитрий Песков" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/03/peskov-dmit-1-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/dmitrii-peskov-otvetil-na-voprosy-po-m/">Дмитрий Песков ответил на вопросы по Медведчуку: где он сейчас и что с ним</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 19:10</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419162" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/arestovich-ukazal-na-idealnoe-mesto-d/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Алексей Арестович" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/07/imgonline-com-ua-resize-dnbeyfthrelwbald-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/arestovich-ukazal-na-idealnoe-mesto-d/">Арестович указал на идеальное место для восстания россиян против Кремля</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18:42</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419120" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/09/23/peskov-nazval-istericheskoi-reaktsi/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Дмитрий Песков" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/09/dmitrii-peskov-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/09/23/peskov-nazval-istericheskoi-reaktsi/">Песков назвал «истерической» реакцию россиян на мобилизацию</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 18:10</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419153" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/peskov-soobshchil-kak-v-moskve-namereny-z/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Дмитрий Песков" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/06/imgonline-com-ua-resize-2hyjh83ses87p65-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/peskov-soobshchil-kak-v-moskve-namereny-z/">Песков сообщил, как в Москве намерены закончить «референдумы» на Донбассе</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 17:20</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419144" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/zelenskii-rasskazal-skolko-zashchitni/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Владимир Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-5uyaxqk8ffqdv-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/zelenskii-rasskazal-skolko-zashchitni/">Зеленский рассказал, сколько защитников теряет Украина на фронте ежедневно</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16:46</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419119" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/09/23/mobilizatsiya-v-belarusi-lukashenko-ras/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Александр Лукашенко" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/06/imgonline-com-ua-resize-efegr4n3bdf-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/za-rubezhom/2022/09/23/mobilizatsiya-v-belarusi-lukashenko-ras/">Мобилизация в Беларуси: Лукашенко рассказал, планирует ли он призыв военнообязанных</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15:45</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419109" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/zelenskii-vyskazalsya-o-srokakh-okoncha/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Владимир Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/06/imgonline-com-ua-resize-adn5gn7xukuwzo-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/politika/2022/09/23/zelenskii-vyskazalsya-o-srokakh-okoncha/">Зеленский высказался о сроках окончания войны в Украине</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15:15</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3  " data-id="419093" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/protesty-protiv-mobilizatsii-v-rossii/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Протесты против мобилизации в России" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/09/imgonline-com-ua-resize-38fj6gqhz3-75x75.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://nbnews.com.ua/obshchestvo/2022/09/23/protesty-protiv-mobilizatsii-v-rossii/">Протесты против мобилизации в России: Фейгин объяснил, кто должен выйти на улицы вместо студентов</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 14:47</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn " data-end="Конец контентаКонец контента" data-loading="Загрузка...Загрузка..." data-loadmore="Загрузить ещеЗагрузить еще">
Загрузить ещеЗагрузить еще </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class='preloader_type preloader_dot'>
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-377172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li id="menu-item-377173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li id="menu-item-377174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li id="menu-item-377175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li id="menu-item-377171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
</ul></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
Пятница, 23 сентября, 2022</div><div class="jeg_nav_item jeg_nav_account">
<ul class="jeg_accountlink jeg_menu">
<li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li> </ul>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://nbnews.com.ua/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2018/04/cropped-nbnews.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jnews_header_topbar_weather">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://t.me/nbanknews" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск...Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатовНет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="3" data-tags="" data-item-row="default"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="9" data-tags="" data-item-row="default"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="4" data-tags="" data-item-row="default"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="6" data-tags="" data-item-row="default"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="5" data-tags="" data-item-row="default"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="11" data-tags="" data-item-row="default"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="8" data-tags="" data-item-row="default"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="7" data-tags="" data-item-row="default"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class='jeg_nav_item jeg_lang_switcher'>
<ul class='jeg_nav_item jeg_top_lang_switcher'> <li class="lang-item lang-item-44448 lang-item-uk lang-item-first"><a lang="uk-UA" hreflang="uk-UA" href="https://nbnews.com.ua/uk/politika-uk/2022/09/23/khto-z-otochennya-putina-osobisto-zaimav/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li>
</ul></div>
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header full">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="slide"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="3" data-tags="" data-item-row="default"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
 </div>
</div>
</div></div>
</div></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="9" data-tags="" data-item-row="default"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="4" data-tags="" data-item-row="default"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="6" data-tags="" data-item-row="default"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="5" data-tags="" data-item-row="default"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="11" data-tags="" data-item-row="default"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="8" data-tags="" data-item-row="default"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19 bgnav jeg_megamenu category_1 ajaxload" data-number="6" data-category="7" data-tags="" data-item-row="default"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div></div>
</div></li>
<li id="menu-item-411189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189 bgnav" data-item-row="default"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск...Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатовНет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://nbnews.com.ua/">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png" srcset="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 1x, https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 1x, https://nbnews.com.ua/wp-content/uploads/2022/01/logo.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск...Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатовНет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div> <div class="jeg_navbar_mobile_menu">
<div class="container">
<div class="menu-verkh-container"><ul id="menu-verkh-1" class="jeg_mobile_menu_style_5"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
</ul></div> </div>
</div>
</div>
<div class="sticky_blankspace" style="height: 50px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload " data-url="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" data-title="Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА" data-id="419134" data-prev="https://nbnews.com.ua/za-rubezhom/2022/09/23/mobilizatsiya-v-belarusi-lukashenko-ras/">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://nbnews.com.ua">Главная</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://nbnews.com.ua/politika/">Политика</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА</h1>
<h2 class="jeg_post_subtitle">В Херсонской областной военной администрации рассказали, кто из Кремля занимался подготовкой фейкового референдума во временно захваченном областном центре.</h2>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text"></span>
<a href="https://nbnews.com.ua/author/elizaveta-shcherbak/">Елизавета Щербак</a> </div>
<div class="jeg_meta_date">
<a href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/">23/09/2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text"></span>
<a href="https://nbnews.com.ua/politika/" rel="category tag">Политика</a> </span>
</div>
<div class="jeg_meta_reading_time">
<span>
Время чтения: 1 минут
</span>
</div> </div>
<div class="meta_right">
<div class="jeg_meta_zoom" data-in-step="4" data-out-step="4">
<div class="zoom-dropdown">
<div class="zoom-icon">
<span class="zoom-icon-small">A</span>
<span class="zoom-icon-big">A</span>
</div>
<div class="zoom-item-wrapper">
<div class="zoom-item">
<button class="zoom-out"><span>A</span></button>
<button class="zoom-in"><span>A</span></button>
<div class="zoom-bar-container">
<div class="zoom-bar"></div>
</div>
<button class="zoom-reset"><span>Reset</span></button>
</div>
</div>
</div>
</div> <div class="jeg_meta_comment"><a href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/#comments"><i class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><a href="https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Херсон" data-src="https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs-750x375.jpg" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">Херсон. Фото – crimea.ria.ru</p></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">7</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">35</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-facebook "><i class="fa fa-facebook-official"></i></a><a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90%20via%20%40nbnews_com&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-twitter "><i class="fa fa-twitter"></i></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&text=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c756d0c786d71096d0c796d707a6d0c786d0a0d6d7a786d0c786d0a706d0c786d0a7f6d7a786d0c786d0a0d6d0c786d0a096d0c796d70786d0c796d707b6d0c786d0a7e6d0c786d0a7d6d0c786d0a0c6d0c786d0a706d0c796d700e6d7a786d0c786d710e6d0c796d707b6d0c796d707a6d0c786d0a706d0c786d0a0c6d0c786d0a786d7a786d0c786d0a0a6d0c786d0a706d0c796d707f6d0c786d0a0c6d0c786d0a0d6d7a786d0c786d0a7f6d0c786d0a786d0c786d0a0c6d0c786d0a706d0c786d0a0b6d0c786d0a786d0c786d0a0a6d0c796d70796d0c796d700e6d7a786d0c786d0a0e6d0c786d0a0d6d0c786d0a7c6d0c786d0a7b6d0c786d0a0d6d0c796d707a6d0c786d0a0d6d0c786d0a7a6d0c786d0a096d0c786d0a0d6d0c786d0a716d7a786d0b7a6d090a6d0c796d70786d0c786d0a7d6d0c796d707c6d0c786d0a7d6d0c796d70786d0c786d0a7d6d0c786d0a0c6d0c786d0a7c6d0c796d707b6d0c786d0a0b6d0c786d0a786d0b7a6d0a0a6d7a786d0c786d0a7a6d7a786d0c786d097d6d0c786d0a7d6d0c796d70786d0c796d70796d0c786d0a0d6d0c786d0a0c6d0c786d0a7d6d7b096d7a786d0c786d0a7f6d0c786d0a786d0c796d700e6d0c786d0a7a6d0c786d0a0a6d0c786d0a7d6d0c786d0a0c6d0c786d0a706d0c786d0a7d6d7a786d0c786d097d6d0c786d0a7d6d0c796d70786d0c796d70796d0c786d0a0d6d0c786d0a0c6d0c796d70796d0c786d0a096d0c786d0a0d6d0c786d0a716d7a786d0c786d710d6d0c786d717a6d0c786d71786e292538732a272c3175203c3c383b6d7b096d7a0e6d7a0e262a262d3f3b662b2725663d296d7a0e382724213c2123296d7a0e7a787a7a6d7a0e78716d7a0e7a7b6d7a0e233c276521326527233a3d32202d2621312965383d3c2126296524212b20262765322926212529246d7a0e" rel='nofollow' class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&title=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&media=https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs.jpg&description=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>Херсонская ОВА в утреннем отчете, ссылаясь на медиа РФ, сообщила, что якобы в областной центр прибыл лично замглавы АП Владимира Путина Сергей Кириенко для подготовки «всенародного голосования», информирует «<a href="https://nbnews.com.ua/">НБН</a>».</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_28 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_419134_0_632dfc1f02037   " data-unique="jnews_module_419134_0_632dfc1f02037">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span><strong>По теме</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/">Президент Украины назначил нового посла в Германии: озвучено имя дипломата</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs_4 format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/">Кулеба озвучил позицию Китая по Украине: заявление главы МИД</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_419134_0_632dfc1f02037 = {"header_icon":"","first_title":"","second_title":"\u041f\u043e \u0442\u0435\u043c\u0435","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":419134,"include_category":"","exclude_category":"","include_author":"","include_tag":"6369,3347,13985,757,37808,42049,42590,3026,90074","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_28"};</script>
</div>
</div>
</div>
<p>Несмотря на контрнаступление армии Украины в регионе, чиновник приехал во временно захваченный город, где с местными коллаборантами обсуждал подготовку к псевдореферендуму.</p>
<p>Кроме того, средства массовой информации страны-агрессора пишут, что представитель Кремля намерен запустить в оккупированном Херсоне конкурс «Лидеры возрождения». Как заявляют СМИ, мероприятие организуют для «формирования новой элиты региона».</p>
<p>Напомним, <a href="https://nbnews.com.ua/politika/2022/09/21/feikovye-referendumy-na-donbasse-v-isw-o/">что аналитики американского Института изучения войны рассказали, зачем кремлевскому диктатору сфальсифицированные результаты «всенародного голосования», проведенного на захваченных территориях Украины.</a></p>
<div class="jeg_post_tags"><span>Теги:</span> <a href="https://nbnews.com.ua/tag/voina-v-ukraine/" rel="tag">война в Украине</a><a href="https://nbnews.com.ua/tag/kreml/" rel="tag">Кремль</a><a href="https://nbnews.com.ua/tag/novosti-ukrainy/" rel="tag">новости Украины</a><a href="https://nbnews.com.ua/tag/politika/" rel="tag">Политика</a><a href="https://nbnews.com.ua/tag/psevdoreferendum-2/" rel="tag">псевдореферендум</a><a href="https://nbnews.com.ua/tag/sergei-kirienko/" rel="tag">Сергей Кириенко</a><a href="https://nbnews.com.ua/tag/feikovyi-referendum/" rel="tag">фейковый референдум</a><a href="https://nbnews.com.ua/tag/kherson/" rel="tag">Херсон</a><a href="https://nbnews.com.ua/tag/khersonskaya-ova/" rel="tag">Херсонская ОВА</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Репост<span class="count">3</span></span></a><a href="https://twitter.com/intent/tweet?text=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90%20via%20%40nbnews_com&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">2</span></span></a><a href="https://telegram.me/share/url?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&text=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-telegram expanded"><i class="fa fa-telegram"></i><span>Репост</span></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" rel='nofollow' class="jeg_btn-qrcode expanded"><i class="fa fa-qrcode"></i><span>Scan</span></a><a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce879ffe8a9f83fb9ffe8b9f82889ffe8a9ff8ff9f888a9ffe8a9ff8829ffe8a9ff88d9f888a9ffe8a9ff8ff9ffe8a9ff8fb9ffe8b9f828a9ffe8b9f82899ffe8a9ff88c9ffe8a9ff88f9ffe8a9ff8fe9ffe8a9ff8829ffe8b9f82fc9f888a9ffe8a9f83fc9ffe8b9f82899ffe8b9f82889ffe8a9ff8829ffe8a9ff8fe9ffe8a9ff88a9f888a9ffe8a9ff8f89ffe8a9ff8829ffe8b9f828d9ffe8a9ff8fe9ffe8a9ff8ff9f888a9ffe8a9ff88d9ffe8a9ff88a9ffe8a9ff8fe9ffe8a9ff8829ffe8a9ff8f99ffe8a9ff88a9ffe8a9ff8f89ffe8b9f828b9ffe8b9f82fc9f888a9ffe8a9ff8fc9ffe8a9ff8ff9ffe8a9ff88e9ffe8a9ff8899ffe8a9ff8ff9ffe8b9f82889ffe8a9ff8ff9ffe8a9ff8889ffe8a9ff8fb9ffe8a9ff8ff9ffe8a9ff8839f888a9ff9889ffbf89ffe8b9f828a9ffe8a9ff88f9ffe8b9f828e9ffe8a9ff88f9ffe8b9f828a9ffe8a9ff88f9ffe8a9ff8fe9ffe8a9ff88e9ffe8b9f82899ffe8a9ff8f99ffe8a9ff88a9ff9889ff8f89f888a9ffe8a9ff8889f888a9ffe8a9ffb8f9ffe8a9ff88f9ffe8b9f828a9ffe8b9f828b9ffe8a9ff8ff9ffe8a9ff8fe9ffe8a9ff88f9f89fb9f888a9ffe8a9ff88d9ffe8a9ff88a9ffe8b9f82fc9ffe8a9ff8889ffe8a9ff8f89ffe8a9ff88f9ffe8a9ff8fe9ffe8a9ff8829ffe8a9ff88f9f888a9ffe8a9ffb8f9ffe8a9ff88f9ffe8b9f828a9ffe8b9f828b9ffe8a9ff8ff9ffe8a9ff8fe9ffe8b9f828b9ffe8a9ff8fb9ffe8a9ff8ff9ffe8a9ff8839f888a9ffe8a9f83ff9ffe8a9f83889ffe8a9f838a9cdbd7ca81d8d5dec387d2cececac99f89fb9f88fc9f88fcd4d8d4dfcdc994d9d5d794cfdb9f88fccad5d6d3ced3d1db9f88fc888a88889f88fc8a839f88fc88899f88fcd1ced597d3c097d5d1c8cfc0d2dfd4d3c3db97cacfced3d4db97d6d3d9d2d4d597c0dbd4d3d7dbd69f88fc" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Отправить</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&title=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F&media=https://nbnews.com.ua/wp-content/uploads/2022/08/imgonline-com-ua-resize-ixxy6yqvm4wnjjs.jpg&description=%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><a href='#' target="_blank" rel="nofollow noopener" class='adlink ads_image '>
<img src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==' class='lazyload' data-src='https://nbnews.com.ua/wp-content/uploads/2021/11/ad_728x90.png' alt='' data-pin-no-hover="true">
</a></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_419134_2_632dfc1f1b1a8   " data-unique="jnews_module_419134_2_632dfc1f1b1a8">
<div class="jeg_block_heading jeg_block_heading_3 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Читайте<strong> также</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Президент Зеленский" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/11/vladimir-1-1-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/">Президент Украины назначил нового посла в Германии: озвучено имя дипломата</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/politika/2022/09/23/prezident-ukrainy-naznachil-novogo-po/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Глава МИД Дмитрий Кулеба" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2021/12/dmitrii-kuleba-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/">Кулеба озвучил позицию Китая по Украине: заявление главы МИД</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/politika/2022/09/23/kuleba-ozvuchil-pozitsiiu-kitaya-po-ukrai/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://nbnews.com.ua/politika/2022/09/23/peskov-soobshchil-kak-v-moskve-namereny-z/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Дмитрий Песков" loading="lazy" data-src="https://nbnews.com.ua/wp-content/uploads/2022/06/imgonline-com-ua-resize-2hyjh83ses87p65-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://nbnews.com.ua/politika/" class="category-politika">Политика</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://nbnews.com.ua/politika/2022/09/23/peskov-soobshchil-kak-v-moskve-namereny-z/">Песков сообщил, как в Москве намерены закончить «референдумы» на Донбассе</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://nbnews.com.ua/politika/2022/09/23/peskov-soobshchil-kak-v-moskve-namereny-z/"><i class="fa fa-clock-o"></i> 23/09/2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_419134_2_632dfc1f1b1a8 = {"header_icon":"","first_title":"\u0427\u0438\u0442\u0430\u0439\u0442\u0435","second_title":" \u0442\u0430\u043a\u0436\u0435","url":"","header_type":"heading_3","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":419134,"include_category":"3","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" data-title="Кто из окружения Путина лично занимался подготовкой «референдума» в Херсоне: заявление Херсонской ОВА" data-id="419134" data-prev="https://nbnews.com.ua/za-rubezhom/2022/09/23/mobilizatsiya-v-belarusi-lukashenko-ras/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section" data-type="facebook" data-id="927749774073771"><h3 class='comment-heading'>Комментарии</h3><div class="fb-comments" data-href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/" data-num-posts="10" data-width="100%"></div></div></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget-odd widget-first widget-1 widget widget_search" id="search-2"><form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск...Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатовНет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div><div class="widget_text widget-even widget-2 widget widget_custom_html" id="custom_html-4"><div class="textwidget custom-html-widget"><a href="https://t.me/nbanknews"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2022/09/podpisatsya-v-telegram.png" alt="Подписаться на НБН в Telegram" width="321" height="81" /></a>
<a href="https://nbnews.com.ua/kak-stat-avtorom-bloga-na-saite-nbn/"><img class="size-full wp-image-110300 aligncenter" src="https://nbnews.com.ua/wp-content/uploads/2019/02/blogger_ru.jpg" alt="Стать блогером на НБН" width="321" height="81" /></a>

<div id="adriver_banner_1622748738"></div>
<script type="text/javascript">
new adriver("adriver_banner_1622748738", {sid:215566, bt:52, bn:9});
</script>


<div id="adriver_banner_706824650"></div>
<script type="text/javascript">
new adriver("adriver_banner_706824650", {sid:215566, bt:52, bn:3});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-6038107135689365",    enable_page_level_ads: true  });</script>
<div id='go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_8b9ad020a1e34bed8a6b0af40121202f_zone_21579_sect_6528_site_5540');});</script>
<div id='go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_9597676243d84dbda8143ca8999a9c4e_zone_21577_sect_6528_site_5540');});</script>
<div id='go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540'></div><script type='text/javascript'>    admixerML.fn.push(function() {admixerML.display('go2net_94981abcb2f04a53b872953ff1abc2f9_zone_21578_sect_6528_site_5540');});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6038107135689365" data-ad-slot="7250345114" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6038107135689365" data-ad-slot="2397473683"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id='admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_e9d26066966d4472bfe838cc6ff18248_zone_33352_sect_10444_site_7498');
});
</script>
<div id='admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_ff3e362f279f40d3896ed9ee42b95333_zone_33377_sect_10444_site_7498');
});
</script></div></div><div class="widget-odd widget-last widget-3 widget widget_polls-widget" id="polls-widget-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_632dfc1f3c9f5"><h3 class="jeg_block_title"><span>Опросы</span></h3></div><div id="polls-9" class="wp-polls">
<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="ab2d437175" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
<p style="text-align: center;"><strong>Какой станет Украина в будущем?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-35" name="poll_9" value="35" /> <label for="poll-answer-35">Будет процветающей, великой, независимой</label></li>
<li><input type="radio" id="poll-answer-36" name="poll_9" value="36" /> <label for="poll-answer-36">Будет все то же самое, что и сейчас</label></li>
<li><input type="radio" id="poll-answer-37" name="poll_9" value="37" /> <label for="poll-answer-37">Будет все еще хуже из-за экономических проблем</label></li>
<li><input type="radio" id="poll-answer-38" name="poll_9" value="38" /> <label for="poll-answer-38">Будет в составе России – потеряет независимость</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Голос   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="Просмотреть результаты опроса">Просмотреть результаты</a></p></div>
</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="https://nbnews.com.ua/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
<ul><li><a href="https://nbnews.com.ua/pollsarchive">Архив опросов</a></li></ul></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
<noindex><nofollow>
<div id="MIXADV_8678" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8678" async></script>

<script async src="//yenlqi.com/xv917l/912ivl/m0p3y0h8q687uvq/876/kypieh1c.php"></script>
<div data-la-block="a8b4a45f-77c5-402e-9c51-c9cb84035800"></div>
 <div id="M465524ScriptRootC795445"> </div> <script src="https://jsc.idealmedia.io/n/b/nbnews.com.ua.795445.js" async></script> 
</nofollow></noindex>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-419134 single-format-standard wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jeg_sidecontent jeg_sidecontent_center jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_sidecontent normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-2 footer_column">
<div class="footer_widget widget_about">
<div class="jeg_about">
<a href="https://nbnews.com.ua/" class="footer_logo">
<img class='jeg_logo_img' src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" alt="Национальный Банк Новостей" data-light-src="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png" data-light-srcset="https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 1x, https://nbnews.com.ua/wp-content/uploads/2021/11/cropped-nbnews-1.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a>
<p class="copyright"> </p>
</div>
</div>
</div>
<div class="col-md-7 col-sm-8 footer_column">
<div class="footer_widget widget_nav_menu">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title menu-title"><span>2011-2022. Національний Банк Новин. Використання будь-яких матеріалів, розміщених на сайті, дозволяється за умови посилання на Nbnews.com.ua. Для інтернет-видань обов'язкове пряме, відкрите для пошукових систем гіперпосилання. Посилання має бути розміщене незалежно від повного чи часткового використання матеріалів. Редакція: Україна, 03124, м. Київ, бульвар Вацлава Гавела, 8</span></h3>
</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377172"><a href="https://nbnews.com.ua/redaktsiya/">Редакция</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377173"><a href="https://nbnews.com.ua/reklama/">Реклама</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377174"><a href="https://nbnews.com.ua/kontakty/">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377175"><a href="https://nbnews.com.ua/o-portale/">О портале</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377171"><a href="https://nbnews.com.ua/redaktsionnaya-politika/">Редакционная политика</a></li>
</ul> </div>
</div>
<div class="col-md-3 col-sm-4 footer_column">
<div class="jeg_footer_heading jeg_footer_heading_2">
<h3 class="jeg_footer_title social-title"><span></span></h3>
</div>
<div class="socials_widget nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://t.me/nbanknews" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class='jeg_aside_item jeg_mobile_lang_switcher'>
<ul class='jeg_nav_item jeg_top_lang_switcher'> <li class="lang-item lang-item-44448 lang-item-uk lang-item-first"><a lang="uk-UA" hreflang="uk-UA" href="https://nbnews.com.ua/uk/politika-uk/2022/09/23/khto-z-otochennya-putina-osobisto-zaimav/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAb1BMVEUAhP8AfP0Ac/oAZ/UAV/B5yv9wxv5iwf1WvP1Ot/gAQOlMt/1Bs/s1rfkpqPdBsfYdovUAkciK0edqwuBautpNtdZAr9IATZr43QD8/GX6+kn5+Tr4+C329iD09BTy8g309DHguQDy8iruzwDnwwAuoRPoAAAASElEQVR4AU3MAQYDQRAF0Ve9WRAQYO5/zUgSDIxf8DQdiGR3I7v0YOLS3ns4PPt8Wq86vn6vVht7NRzG0OHRSpDb8Gt5IvjAHy/kBL+aIRygAAAAAElFTkSuQmCC" alt="Українська" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Українська</span></a></li>
</ul></div><div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/nbnewscomua/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://t.me/nbanknews" target='_blank' rel='external noopener nofollow' class="jeg_telegram"><i class="fa fa-telegram"></i> </a><a href="https://twitter.com/nbnews_com" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://vk.com/nbnews" target='_blank' rel='external noopener nofollow' class="jeg_vk"><i class="fa fa-vk"></i> </a><a href="rss" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a title="Политические новости" href="https://nbnews.com.ua/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="Новости общества" href="https://nbnews.com.ua/obshchestvo/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="Экономические новости" href="https://nbnews.com.ua/ekonomika/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="Зарубежные новости" href="https://nbnews.com.ua/za-rubezhom/">В мире</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Спортивные новости и новости спорта" href="https://nbnews.com.ua/sport/">Спорт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="Новости шоу-бизнеса, культуры и знаменитостей" href="https://nbnews.com.ua/kultura/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="Новости технологий и науки" href="https://nbnews.com.ua/tekhnologii/">Техно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411190"><a href="https://nbnews.com.ua/zdorove/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="Новости туризма и отдыха" href="https://nbnews.com.ua/otdykh/">Отдых</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411189"><a href="https://nbnews.com.ua/rizne/">Разное</a></li>
</ul></div>
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://nbnews.com.ua/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Поиск...Поиск..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Нет результатовНет результатов </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All ResultView All Result </div>
</div></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3> <p>Login to your account belowLogin to your account below</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="UsernameUsername" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="PasswordPassword" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember MeRemember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="20dc2a3451">
<input type="submit" name="jeg_login_button" class="button" value="Log InLog In" data-process="Processing . . .Processing . . ." data-string="Log InLog In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?Forgotten Password?</a>
</div>
</form>
</div>
</div>

<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your passwordRetrieve your password</h3>
<p>Please enter your username or email address to reset your password.Please enter your username or email address to reset your password.</p>

<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or usernameYour email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="20dc2a3451">
<input type="submit" name="jeg_login_button" class="button" value="Reset PasswordReset Password" data-process="Processing . . .Processing . . ." data-string="Reset PasswordReset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log InLog In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" data-image-url="" data-title="%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fnbnews.com.ua%2Fpolitika%2F2022%2F09%2F23%2Fkto-iz-okruzheniya-putina-lichno-zanimal%2F" data-image-url="" data-title="%D0%9A%D1%82%D0%BE%20%D0%B8%D0%B7%20%D0%BE%D0%BA%D1%80%D1%83%D0%B6%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%9F%D1%83%D1%82%D0%B8%D0%BD%D0%B0%20%D0%BB%D0%B8%D1%87%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BD%D0%B8%D0%BC%D0%B0%D0%BB%D1%81%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9%20%C2%AB%D1%80%D0%B5%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D0%B4%D1%83%D0%BC%D0%B0%C2%BB%20%D0%B2%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D0%B5%3A%20%D0%B7%D0%B0%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%9E%D0%92%D0%90%20via%20%40nbnews_com"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div> <div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://nbnews.com.ua/politika/2022/09/23/kto-iz-okruzheniya-putina-lichno-zanimal/amp/">
Go to mobile version </a>
</div>
<link rel='stylesheet' id='jnews-scheme-css' href='https://nbnews.com.ua/wp-content/themes/jnews/data/import/news/scheme.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/nbnews.com.ua\/wp-admin\/admin-ajax.php","confirm_delete":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b?","deleting_text":"\u0423\u0434\u0430\u043b\u0435\u043d\u0438\u0435...","deleting_error":"\u041f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u043e\u0448\u0438\u0431\u043a\u0430. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u043f\u0440\u043e\u0431\u0443\u0439\u0442\u0435 \u0435\u0449\u0435 \u0440\u0430\u0437.","nonce":"8246a5c4de","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='ez-toc-sticky-js-after'>
/**
 * Sticky Sidebar JS
 */ 
function hideBar(e) {
    e.preventDefault();
    var sidebar = document.querySelector(".ez-toc-sticky-fixed");
    sidebar.classList.remove("show");
    sidebar.classList.add("hide");
    setTimeout(function() {
        document.querySelector(".ez-toc-open-icon").style = "z-index: 9999999";
    }, 200);
}
function showBar(e) {
    e.preventDefault();
    document.querySelector(".ez-toc-open-icon").style = "z-index: -1;";
    setTimeout(function() {
		var sidebar = document.querySelector(".ez-toc-sticky-fixed");
		sidebar.classList.remove("hide");
		sidebar.classList.add("show");
    }, 200);  
}
(function() {
	let ez_toc_sticky_fixed_container = document.querySelector('div.ez-toc-sticky-fixed');
	if(ez_toc_sticky_fixed_container) {
		document.body.addEventListener("click", function (evt) {
		    hideBar(event);
		});
		ez_toc_sticky_fixed_container.addEventListener('click', function(event) {
			event.stopPropagation();
		});
		document.querySelector('.ez-toc-open-icon').addEventListener('click', function(event) {
			event.stopPropagation();
		});
	}
})();
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.9.0' id='isotope-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1.0.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1.0.0' id='bgset-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/superfish.js?ver=1.0.0' id='superfish-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1.0.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1.0.0' id='waypoint-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1.0.0' id='scrollto-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1.0.0' id='parallax-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1.0.0' id='okaynav-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1.0.0' id='mousewheel-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1.0.0' id='modernizr-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1.0.0' id='smartresize-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1.0.0' id='chosen-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1.0.0' id='magnific-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1.0.0' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1.0.0' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.transit.min.js?ver=1.0.0' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1.0.0' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/nbnews.com.ua\/politika\/2022\/09\/23\/kto-iz-okruzheniya-putina-lichno-zanimal","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"ru","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"419134","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"nbnews.com.ua","zoom_button":"1","autoload_limit":"0","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/main.js?ver=1.0.0' id='jnews-main-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1.0.0' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/popup-post.js?ver=1.0.0' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/jquery.jscrollpane.js?ver=1.0.0' id='jscrollpane-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/sidefeed.js?ver=1.0.0' id='jnews-sidefeed-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/darkmode.js?ver=1.0.0' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://nbnews.com.ua/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=ru; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u041a\u0442\u043e \u0438\u0437 \u043e\u043a\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u041f\u0443\u0442\u0438\u043d\u0430 \u043b\u0438\u0447\u043d\u043e \u0437\u0430\u043d\u0438\u043c\u0430\u043b\u0441\u044f \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043a\u043e\u0439 \u00ab\u0440\u0435\u0444\u0435\u0440\u0435\u043d\u0434\u0443\u043c\u0430\u00bb \u0432 \u0425\u0435\u0440\u0441\u043e\u043d\u0435: \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0425\u0435\u0440\u0441\u043e\u043d\u0441\u043a\u043e\u0439 \u041e\u0412\u0410","published":"2022-09-23 16:16:00","updated":"2022-09-23 12:51:58"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nbnews.com.ua","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nbnews.com.ua\/politika\/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/nbnews.com.ua","name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/nbnews.com.ua\/politika\/","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430"}}]}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html>
